1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.

Duda con bajada de cambios en SRAM X9

Tema en 'Mecánica' iniciado por cagate defrio, 10 Nov 2005.

  1. cagate defrio

    cagate defrio Novato

    Registrado:
    27 Jul 2005
    Mensajes:
    59
    Me Gusta recibidos:
    0
    Eso, al bajar cambios (hacia corona mas chicas) no alcanzo a llegar al mas pequeno. Al parecer hay un problema de falta de tensión en la pata o en alguna parte.

    Llego casi siempre a la corona numero 2 o 3, de chica a grande.

    Alguien sabe como se arregla este problema??

    gracias de antemano,

    Cagate defrio
     
  2. serpal

    serpal Moderador Ciclismo Crta. Moderador ForoMTB

    Registrado:
    4 Oct 2004
    Mensajes:
    22.413
    Me Gusta recibidos:
    4.092
    Ubicación:
    Lega ness
    Strava:
    Pueden ser dos cosas. Primero la regulacion del tope que supongo ya habras mirado y segundo cables y fundas. No falla, es un sintoma tipico.
     
  3. Kos_q

    Kos_q Efectivamente y no

    Registrado:
    26 Ago 2005
    Mensajes:
    11.759
    Me Gusta recibidos:
    648
    Ubicación:
    Por el Somontano de Barbastro
    Has mirado que no este muy apretado el tornillo que hace de tope???
    Si eso esta bien puede ser que esta muy tensada la sirga o que hay que engrasarla.
     
  4. Kos_q

    Kos_q Efectivamente y no

    Registrado:
    26 Ago 2005
    Mensajes:
    11.759
    Me Gusta recibidos:
    648
    Ubicación:
    Por el Somontano de Barbastro
    Huyyyy por poco...
     
  5. sergio.comp

    sergio.comp Novato

    Registrado:
    13 Jul 2005
    Mensajes:
    104
    Me Gusta recibidos:
    0
    Ubicación:
    perdido por la calderona
    prueba a destensar un poco
     

Compartir esta página