1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.
  2. Invitado, ¿no puedes iniciar conversaciones privadas? ¿Tu buzón está lleno? Prueba a "abandonar charlas" para liberar espacio de tu buzón .
    Descartar aviso

duda estúpida

Tema en 'Mecánica' iniciado por golismero, 21 Feb 2006.

  1. golismero

    golismero Novato

    Registrado:
    25 Ene 2006
    Mensajes:
    6
    Me Gusta recibidos:
    0
    No se si esto se pregunta aqui, pero bueno, si no es así que alguien me lo indique. En mis tres últimas salidas he ****** la cámara delantera por el la base de la válvula. El caso es que una vez montada la cámara, la hincho y la valvula se queda en posición vertical y todo correcto. Sin embargo, cuando empiezo a rodar la válvula se inclina (y se queda en unos 45-50º) hasta hacer tope, con lo que finalmente y con el roce acaba cortándose por alguno de los lados de la base. ¿qué estoy haciendo mal?. Se me ocurren varias opciones (esto es como los tipo test de la facultad):

    a) La Cubierta (una tioga psycho del año "la tana") ha dao de si y no se ajusta bien. Tego que comprare una cubierta delantera nueva.

    b) Tengo la llanta hecha una mieda y me la jode. No esta muy descentrada. Aunque quizá tenga algún radio flojo y debería centrarla o revisarla minuciosamente.

    c) No se montar una cámara, o se me ha olvidado

    d) Tras 7 años sin pillar la bici, tengo que adelgazar y es definitivamente mi peso lo que jode la cámara


    ¿alguien me podría ayudar o darme alguna pista?
     
  2. Petrolero

    Petrolero Miembro Reconocido

    Registrado:
    15 Feb 2005
    Mensajes:
    4.934
    Me Gusta recibidos:
    15
    Ubicación:
    Puerta del Paraíso Natural
    Opcion a) la cubierta no se ajusta, al frenar se va girando y con ella la camara hasta q se corta el piton.
     
  3. pepelu

    pepelu Novato

    Registrado:
    4 Jul 2005
    Mensajes:
    149
    Me Gusta recibidos:
    1
    Yo también votaría por la a), pero prefiero pedir el comodín del público.
     
  4. pepegus

    pepegus Miembro activo

    Registrado:
    29 Dic 2005
    Mensajes:
    662
    Me Gusta recibidos:
    77
    Ubicación:
    Madrid Moratalaz
    Yo probaría a cambiar el fondo de llanta, puede ser que el que tengas sea de una textura que propicie que resbale la cámara.
     
  5. Edu757

    Edu757 XC Glober

    Registrado:
    13 Oct 2005
    Mensajes:
    141
    Me Gusta recibidos:
    4
    quizá demasiada poca presión?
     
  6. msxtr

    msxtr LedMan

    Registrado:
    17 Jun 2004
    Mensajes:
    10.780
    Me Gusta recibidos:
    13
    Ubicación:
    A todas luces, perdido en Lleida
  7. golismero

    golismero Novato

    Registrado:
    25 Ene 2006
    Mensajes:
    6
    Me Gusta recibidos:
    0
    Gracias por vuestra info. Probaré a cambiar la cubierta. Llevo mucho tiempo desconectado y no sabría decantarme por alguna en concreto. ¿alguna recomendación de cubierta con buena relación calidad-precio?. Con buena relación calidad-precio me refiero a algo que esté por 20-30 euros, ¿eso es lo que puede costar una cubierta medio decente, no?.
     
  8. hegoland

    hegoland Novato

    Registrado:
    6 Dic 2005
    Mensajes:
    3.947
    Me Gusta recibidos:
    10
    Ubicación:
    "Disierto" de Les Garrigues
    Ondia unas Tioga Phycho....aun tengo alguna por algun rincon.... recuerdo que me iban muy bien con su dibujo de tractor....Fueron de lo mejor en su epoca....Poco antes las las bicis eran de de tubos hierro sin conoficar y soldados en "racords" y rigidas de verdad.Como cambian las cosas...

    ( Que viejo estoy )
     
  9. Petrolero

    Petrolero Miembro Reconocido

    Registrado:
    15 Feb 2005
    Mensajes:
    4.934
    Me Gusta recibidos:
    15
    Ubicación:
    Puerta del Paraíso Natural
    como decia su anuncio "una curva a 80km/h..... es Psycho"
     

Compartir esta página