1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.
  2. Descartar aviso
  3. Invitado, ¿no puedes iniciar conversaciones privadas? ¿Tu buzón está lleno? Prueba a "abandonar charlas" para liberar espacio de tu buzón .
    Descartar aviso

El usuario está desconectado

Tema en 'Problemas y sugerencias en ForoMTB.com' iniciado por kontre, 25 Ene 2007.

  1. kontre

    kontre Homo Globerus

    Registrado:
    27 Sep 2005
    Mensajes:
    856
    Me Gusta recibidos:
    17
    Ubicación:
    Burgos
    El caso es que abajo a la dcha antes aparecía un circulito a modo de testigo que te decía si el usuario que había escrito el post estaba conectado o no

    Ahora lo han cambiado por una bici, pero he visto que no funciona, siempre aparece dicha bici y siempre dice que el usuario está desconectado...
     
  2. Descen

    Descen Miembro Reconocido

    Registrado:
    3 Ene 2005
    Mensajes:
    8.270
    Me Gusta recibidos:
    9
    Ubicación:
    Málaga
    No, cuando está conectado dicha bici sale en azul, pero es muy dificil de apreciar, me he estado fijando, y es dificilisimo ver el azul.
     
  3. jorge mt

    jorge mt Miembro activo

    Registrado:
    10 Nov 2006
    Mensajes:
    1.777
    Me Gusta recibidos:
    0
    ps no s x nada pero pone ke tu descen stas offline y yo y s mentira.y el tiempo se a kongelado dice ke mi ultima visita fue ayer y a sido sta mañana.
     
  4. Marcon

    Marcon Mario

    Registrado:
    8 Jun 2006
    Mensajes:
    724
    Me Gusta recibidos:
    0
    Ubicación:
    Madrid
    Al principio si que funcionaba lo de la bicicleta, pero desde ayer por la noche ha dejado de funcionar.
     
  5. Descen

    Descen Miembro Reconocido

    Registrado:
    3 Ene 2005
    Mensajes:
    8.270
    Me Gusta recibidos:
    9
    Ubicación:
    Málaga
    Salgo offline por que lo tengo modificado así en el panel de ajustes, siempre salgo desconectado aunque realmente esté conectado.
     
  6. kontre

    kontre Homo Globerus

    Registrado:
    27 Sep 2005
    Mensajes:
    856
    Me Gusta recibidos:
    17
    Ubicación:
    Burgos
    Pues yo no tengo activado el modo invisible y ahora mismo stoy offline... misterios de la ciencia
     

Compartir esta página