1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.
  2. Descartar aviso
  3. Invitado, ¿no puedes iniciar conversaciones privadas? ¿Tu buzón está lleno? Prueba a "abandonar charlas" para liberar espacio de tu buzón .
    Descartar aviso

enletecimiento de foromtb?...

Tema en 'Problemas y sugerencias en ForoMTB.com' iniciado por pinché, 4 Ene 2005.

  1. pinché

    pinché Miembro

    Registrado:
    14 Oct 2004
    Mensajes:
    898
    Me Gusta recibidos:
    0
    Ubicación:
    Palencia
    lo noto muy muy muy lento el foro... me refiro a la descarga de la página...
    o es cosa mia....
    sera por el estropicio¿?????
    lo habeis notado también?...
    feliz año...
     
  2. Paco R

    Paco R Miembro activo

    Registrado:
    23 Ago 2004
    Mensajes:
    2.741
    Me Gusta recibidos:
    0
    Yo, a veces, veo muertos...
    A mi me ha pasado esta mañana, pero pasada media hora, como nuevo.

    Saludos CordialeS!
     
  3. mucatoche

    mucatoche Miembro

    Registrado:
    19 Jun 2004
    Mensajes:
    437
    Me Gusta recibidos:
    0
    Sip, a primera hora de la mañana no podia ni acceder... hasta eso de las 10 am. Serán cosas de las lineas...

    Un saludo,
     
  4. joXe

    joXe Invitado

    ¿DDOS? ufff eso ya sería tela, en todo algo ha "matado" al servidor.
     
  5. picotas

    picotas The cowan member

    Registrado:
    7 Nov 2004
    Mensajes:
    2.789
    Me Gusta recibidos:
    0
    Ubicación:
    en el valle del jerte
    a mi muxas veces me pone no se q de phpbb error y yo no se q mas, xo no me vaga ponerme a leerlo, xq esta en ingles, antes no lo acia... os pasa tb a vosotros?
     
  6. mucatoche

    mucatoche Miembro

    Registrado:
    19 Jun 2004
    Mensajes:
    437
    Me Gusta recibidos:
    0
    Si, tambien me ha aparecido el error un par de veces... pero le das al recargar y listo. Paciencia, que es la madre de la ciencia.

    Un saludo!
     

Compartir esta página