1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.
  2. Descartar aviso

Error en el foro...

Tema en 'Problemas y sugerencias en ForoMTB.com' iniciado por Huexxx, 17 Jun 2004.

  1. Huexxx

    Huexxx Senior Rimbender

    Registrado:
    15 Jun 2004
    Mensajes:
    7.519
    Me Gusta recibidos:
    2.570
    Ubicación:
    Madrid
    ...tratando de leer un post.

    Han sido dos seguidos:

    Parse error: parse error in /home/virtual/site14/fst/var/www/html/viewtopic.php on line 658

    Template->make_filename(): Error - file does not exist



    A la 3ª ha funcionado. Lo pongo para que lo sepan los que pilotan de esto, por si sirve de algo.

    Un saludo.
    :shock: :shock: :shock: :shock:
     
  2. CHaRLeS

    CHaRLeS Miembro

    Registrado:
    11 Jun 2004
    Mensajes:
    124
    Me Gusta recibidos:
    9
    gracias gracias

    seria que estabamos tocando algo y te ha petado

    saludos
     
  3. Administrador

    Administrador Administrador ForoMTB Administrador ForoMTB

    Registrado:
    8 Sep 2001
    Mensajes:
    50.717
    Me Gusta recibidos:
    444
    Strava:
    Que no cunda el panico... que estabamos subiendo unos archivos nuevos para la "famosa respuesta rapida". Ya esta todo solucionado :)
     
  4. Huexxx

    Huexxx Senior Rimbender

    Registrado:
    15 Jun 2004
    Mensajes:
    7.519
    Me Gusta recibidos:
    2.570
    Ubicación:
    Madrid
    No, si el pánico no cunde, simplemente lo hago para ayudar...

    :mrgreen:
     

Compartir esta página