Estoy un poco hasta los....

Tema en 'OFF TOPIC' iniciado por The Psycho, 13 May 2005.

  1. The Psycho

    The Psycho Baneado

    Registrado:
    21 Ago 2004
    Mensajes:
    12.855
    Me Gusta recibidos:
    12
    Pos os cuento, ultimamente, a parte de meterme en el foro estoy consultando muchas paginas web y esto y cuando ya llevo una o dos horas el internet explorer/netscape/firefox me dejan tirado, osea que hace lo que le da la gana, cuando entras en una pagina o link hace lo que quiere, a veces te entra en la pagina o a veces pasa y te pone que no se puede acceder al servidor.

    Os ha ocurrido esto alguna vez??
     
  2. eVee

    eVee Mafia colgate member

    Registrado:
    20 Dic 2004
    Mensajes:
    2.587
    Me Gusta recibidos:
    4
    Ubicación:
    In da middle of da biscuit!
    A mi me pasa algo parecio kon el internet explorer...cuando lelvo unos minutos navegando se cuelga, con Firefox NO... :roll: espero ke se te arregle :wink:
     
  3. galle

    galle Miembro activo

    Registrado:
    28 Jun 2004
    Mensajes:
    1.260
    Me Gusta recibidos:
    2
    Ubicación:
    Tarragona
    Si , sobretodo cuando tenia tarifa plana... Y tenia que reconectarme... Con Adsl ya nunca mas me paso... No se si sera tu caso , no creo :S
     
  4. The Psycho

    The Psycho Baneado

    Registrado:
    21 Ago 2004
    Mensajes:
    12.855
    Me Gusta recibidos:
    12
    Que rapidez :shock: el problema no es que no pueda cargarlo, sino que directamente me envia a tomar por culo y se mete automaticamente el no se puede acceder al servidor o lo que sea.. :x
     

Compartir esta página


  1. Este sitio utiliza cookies para ayudar a personalizar el contenido, adaptar tu experiencia y mantenerte conectado si te has registrado.
    Para continuar utilizando este sitio, debe aceptarse nuestro uso de cookies.
    Descartar aviso