1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.
  2. Invitado, ¿no puedes iniciar conversaciones privadas? ¿Tu buzón está lleno? Prueba a "abandonar charlas" para liberar espacio de tu buzón .
    Descartar aviso

falta fuerza para subir piñones pero si tenso entonces no baja --¿solución?--

Tema en 'Mecánica' iniciado por akrapovic, 1 Oct 2007.

  1. akrapovic

    akrapovic Baneado

    Registrado:
    9 Feb 2007
    Mensajes:
    1.098
    Me Gusta recibidos:
    0
    Ubicación:
    cerca de mi bici
    Hola.
    Falta un poco de fuerza al cambio trasero (xt) para subir piñones,le tengo que dar dos pulsaciones. Y si lo ajusto con el tensor tocándolo una "décima" para que suba bien,pues entonces no baja piñones correctamente.
    ¿Qué hago?
    Los cables,cadena y resto de transmisión son nuevos que los cambie hace menos de un mes,así que el cambio tiene que ir perfecto porque si ahora ya me falla dentro de medio año...
    Un saludo.
     
  2. hulzera

    hulzera BALILLERO

    Registrado:
    30 Abr 2007
    Mensajes:
    3.644
    Me Gusta recibidos:
    33
    Ubicación:
    fuenlabrada
    Hola,hace poco me he visto con el mismo "problema" y lo solucione sacando los cables de las camisas,una vez sacados ""inunde"" todas las camisas(por dentro claro) con aceite para cadenas(decathlon),desde entonces,encuanto noto dureza,suelto los cables,las camisas y les doy otro "bañito" de aceite.

    saludos.
     
  3. Ender

    Ender ¿Tiene gambas?

    Registrado:
    24 Jun 2004
    Mensajes:
    11.264
    Me Gusta recibidos:
    5
    Ubicación:
    Sierra de Madrid
    Revisa las roldanas no las tengas demasiado gastadas.
     
  4. Alcon

    Alcon Bímano

    Registrado:
    10 Jun 2005
    Mensajes:
    1.923
    Me Gusta recibidos:
    66
    Ubicación:
    España
    Strava:
    Lo suscribo.
    Sobre todo si como dices tanto las fundas como los cables son nuevos.
    Si ves que tiene unas puntas muy marcadas tipo estrella china es que están acabadas.
    Normalmente es un componente que no se le da importancia pero es imprescindible para un correcto funcionamiento.
     
  5. Biker27

    Biker27 Invitado

    Registrado:
    22 Ene 2007
    Mensajes:
    362
    Me Gusta recibidos:
    0
    Ubicación:
    Valencia
    Si aun te sigue fallando despues de esto, prueba lubricar con un aceite penetrante las articulaciones de desplazamiento del cambio. Osea, los 4 puntos de apoyo. Te adjunto una foto. Eso a mi me paso despues de una nocturna pasada por agua. El dia siguiente mi cambio era rigido.

    [​IMG]

    Suerte
     
  6. Muley

    Muley The Mechanic Moderador ForoMTB

    Registrado:
    11 Jun 2004
    Mensajes:
    9.795
    Me Gusta recibidos:
    9
    Ubicación:
    In The Torrist Island [Madriz]
    recuerda deja la bici parada en casa siempre en el piñon de descanso del muelle, invertid grande no invetido pequeño.
     
  7. Graku

    Graku Sir

    Registrado:
    16 Oct 2005
    Mensajes:
    6.690
    Me Gusta recibidos:
    114
    Ubicación:
    Córdoba
    A mí después de un tiempo funcionandome perfectamente, para mejorarla y bajar algo de peso, le cambio el cassette SRAM por un XT y adios buen hacer, sino mira, mira: http://www.foromtb.com/showthread.php?t=225482

    Hay que joderse!! :cry:

    Respecto a tu problema lo que probaria es a dar contrareloj cada 1/4 vuelta desde el mando de marchas para bajar a ver que sucede.

    PD: La próxima vez me paso a transmisión SRAM totalmente.

    Si, pero luego tendrás que aplicar grasilla porque el aceite se evapora.
     
  8. Iscar 307

    Iscar 307 Señor, ante todo...

    Registrado:
    5 Jul 2006
    Mensajes:
    2.191
    Me Gusta recibidos:
    2
    Ubicación:
    La Perla de Arosa
    Si has hecho alguna ruta con barro o polvo y despues agua puede ser ****** en la camisa del cambio

    A mi me pasó con un mes de uso.
     
  9. akrapovic

    akrapovic Baneado

    Registrado:
    9 Feb 2007
    Mensajes:
    1.098
    Me Gusta recibidos:
    0
    Ubicación:
    cerca de mi bici
    gracias por las respuestas,revisaré las roldanas
     
  10. Luisber.

    Luisber. Miembro activo

    Registrado:
    16 Sep 2007
    Mensajes:
    1.914
    Me Gusta recibidos:
    6
    A lo mejor es que el cable esta destensado por que el tornillo que lo apreta en el desviador se haya soltado.
     
  11. akrapovic

    akrapovic Baneado

    Registrado:
    9 Feb 2007
    Mensajes:
    1.098
    Me Gusta recibidos:
    0
    Ubicación:
    cerca de mi bici
    no sé no creo
     
  12. JPglacier

    JPglacier Miembro

    Registrado:
    1 Jul 2007
    Mensajes:
    800
    Me Gusta recibidos:
    5
    Ubicación:
    Sabadell, Spain
    las rulinas es una posible causa y revisa tambien los mandos que el macanismo interior no este sucio o de deteriorado
     

Compartir esta página