1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.
  2. Invitado, ¿no puedes iniciar conversaciones privadas? ¿Tu buzón está lleno? Prueba a "abandonar charlas" para liberar espacio de tu buzón .
    Descartar aviso

fox float rp3

Tema en 'Mecánica' iniciado por merodix, 24 Ago 2006.

  1. merodix

    merodix Miembro activo

    Registrado:
    19 Jun 2005
    Mensajes:
    1.302
    Me Gusta recibidos:
    3
    Ubicación:
    valencia
    hola buenas. tengo un problema con este amortiguador. el problema es que cada vez que le quiero poner presion me pierde aceite por la valvula, pierde en poca cantidad, pero sale a presion por la presion del aire. me gustaria saber si alguien sabe si es normal, o a que es debido de que se produzca eso. yo pienso que no porque cada vez le tengo que poner mas presion para que mantenga el mismo sag.
    tambien me parece muy raro que se haya roto ya que solo tiene 3 semanas de uso.
    espero vuestras respuestas.
    muchas gracias.
    un saludo
     
  2. el_loco

    el_loco Novato

    Registrado:
    25 Mar 2006
    Mensajes:
    350
    Me Gusta recibidos:
    0
    Ubicación:
    Barcelona
    Bueno, la verdad es que es normal que salga aceite con el aire, ya que ambos estan mezclados y expuestos a varias atmosferas de presion. Ten la precaucion de fijarte si la valvula la tienes en la parte de arriba o de abajo, ya que si la tienes abajo te va a perder mas aceite de lo normal. En lo referente a que te pierde presion, puede ser devido a que llevaras poca presion y le hicieras topes con fuerza. Yo llebo año y medio con el rp3 y nome ha dado problemas. Si es nuevo ve al tendero y que te lo cambie en garantia.
     
  3. merodix

    merodix Miembro activo

    Registrado:
    19 Jun 2005
    Mensajes:
    1.302
    Me Gusta recibidos:
    3
    Ubicación:
    valencia
    lleva la valvula abajo. aunque si dices que es normal me quedo mas tranquilo. el miedo que tengo es a quedarme sin aceite. se lo dire a mi tendero a ver.
    muchas gracias por la respuesta.
    un saludo
     
  4. eldoctor

    eldoctor Miembro

    Registrado:
    15 Abr 2006
    Mensajes:
    603
    Me Gusta recibidos:
    1
    Ubicación:
    Pamplona
    Hola, como dice el loco el amortiguador lleva una pequeña cantidad de aceite en la cámare de aire para lubricación. En la mía pasa lo mismo, basta con hinchar con la bici en una posición el la que la válvula quede arriba. En cuanto a que tengas que meter más aire para mantener el sag, puede ser debido a que en estos primeros días de uso el amortiguador, y toda la suspensión en general se ha ido suavizando con el rodaje. Con las horquillas pasa lo mismo, necesitan unas horas de rodaje para soltarse e ir finas.
     

Compartir esta página