1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.
  2. Invitado, ¿no puedes iniciar conversaciones privadas? ¿Tu buzón está lleno? Prueba a "abandonar charlas" para liberar espacio de tu buzón .
    Descartar aviso

Frenos Deore 525 Cogen Aire

Tema en 'Mecánica' iniciado por vacceo, 15 Mar 2006.

  1. vacceo

    vacceo Miembro

    Registrado:
    17 Jun 2004
    Mensajes:
    248
    Me Gusta recibidos:
    0
    Los saco el aire del circuito y lo vuelven a coger por la tapa de la maneta, a pesar de que aprieto los tornillos fuerte,cuando les pido una frenada algo exigente empieza sudar por la tapa y la maneta llega a el puño.
     
  2. The Kram

    The Kram Excelso teorico biker

    Registrado:
    17 Jun 2004
    Mensajes:
    3.769
    Me Gusta recibidos:
    33
    Ubicación:
    Málaga
    Um... en principio, esos tornillos NO han d apretarse fuerte, todo lo contrario.

    Lo que sude un poco de aceite al principio por el deposito es normal. Saca el exceso por las justas y el agujero.

    Has apretado bien el tornillo de cierre de la pinza?
     
  3. BoinaVerde

    BoinaVerde Angel Caido

    Registrado:
    24 Mar 2005
    Mensajes:
    314
    Me Gusta recibidos:
    0
    Ubicación:
    Estepona (Malaga)
    lo mismo tienes alguna fuga en los terminales de los cables... yo una vez tube y cuando frenaba muy fuerte cogia aire.. y apenas se notaba la perdida de aceite
     
  4. vacceo

    vacceo Miembro

    Registrado:
    17 Jun 2004
    Mensajes:
    248
    Me Gusta recibidos:
    0
    Gracias por los consejos voy a revisarlos de nuevo y os contare
     
  5. pepeelcojo

    pepeelcojo tareas de casa

    Registrado:
    5 Jun 2005
    Mensajes:
    375
    Me Gusta recibidos:
    0
    Ubicación:
    en el culo de europa
    este mismo problema lo tuvo un compañero de trabajo y creo recordar que lo solucionó quitando un poco de aceite del deposito.
     
  6. demadridalcielo

    demadridalcielo The fuckin' jefe

    Registrado:
    16 Abr 2005
    Mensajes:
    30
    Me Gusta recibidos:
    0
    Ubicación:
    Madrid...ciudad sin ley
    Bueno, como te han dicho por ahí, esos tornillos no se deben de apretar fuertemente pues lo que produce esto es un aplastamiento de las juntas, con la consiguiente perdida de estanqueidad del circuito. También te digo que shimano cojea un poco en este sentido y muchosde sus frenos sudan, aunque no por eso son malos. Simplemente hay que saber ajustarlosbien. Yo llevo unos LX y van de coña.
     
  7. vacceo

    vacceo Miembro

    Registrado:
    17 Jun 2004
    Mensajes:
    248
    Me Gusta recibidos:
    0
    Hoy an marchado de miedo los aprete la rosca de la pinza y afloje los tornillos de el deposito y vuelven a funcionar bien, aunque la rosca del sangrador a sido minimo lo que se a movido, eso si e levantado un poco la posicion de la maneta por que creo que lo que le faltaba era liquido
     
  8. mister_z1

    mister_z1 Miembro

    Registrado:
    18 Jul 2004
    Mensajes:
    717
    Me Gusta recibidos:
    20
    Ubicación:
    de todos lados y de ninguno
    pueden ser varias cosas la junta del deposito que este mal
    fugas en el latiguillo o conectores
    tienen mucho tiempo? prque si es asi puede que tengas las pastillas muy desgastadas salga demasiado el piston y coja aire por la pinza (los pistones )
    ¿que aceite le echas?llevan mineral los deore si por un casual se ha metido el aceite mal un dot has pdido fastidiar las goma de las juntas ya sea de retenes de los pistone o de el deposito de la maneta
    si tienes dudas mandame un mp
     
  9. vacceo

    vacceo Miembro

    Registrado:
    17 Jun 2004
    Mensajes:
    248
    Me Gusta recibidos:
    0
    Hoy los prove mas a fondo y responden, los meti un poco mas de aceite mineral, yo creo que a sido la solucion
     

Compartir esta página