1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.
  2. Invitado, ¿no puedes iniciar conversaciones privadas? ¿Tu buzón está lleno? Prueba a "abandonar charlas" para liberar espacio de tu buzón .
    Descartar aviso

Funcionamiento ETA en una AM1 del 2006

Tema en 'Enduro' iniciado por juanmi, 1 Ene 2007.

  1. juanmi

    juanmi Miembro

    Registrado:
    18 Ene 2005
    Mensajes:
    612
    Me Gusta recibidos:
    5
    Pues nada, que no tengo claro si el funcionamiento del ETA en mi marzocchi AM1 es el correcto. Resunta que con el ETA hundo la horquilla que me va muy bien para las subidas, pero esta no permanece hundida, es decir recupera, es esto correcto?. Si lo hago en parado sucede lo mismo , es como si el cartucho del ETA no reteniera el paso del aceite. En la tienda me han dicho que este es el funcionamiento correcto. En mi antigua Z1 FR del 2003 el ETA lo hundias y no recuperaba. Que opinais vosotros al respecto?.
     
  2. xforceman

    xforceman descentrador de llantas

    Registrado:
    5 Ene 2005
    Mensajes:
    2.342
    Me Gusta recibidos:
    0
    Ubicación:
    Saint John Despi, Barna, España,UE
    Pues yo opino que en la tienda te han timado compañero. En mi MX comp del 2005 le paso lo mismo y me la cambiaron sin problemas, en mi all mountain 2 de 2006 tampoco retenia y tambien me la cambiaron, asi que yo de ti se lo diria al tendero y que se apañe con Team Bike, eso si, esperate un poquito, a mediados de enero porque ahora estan enfollonaos con las vacaciones y eso.
    El ETA se tiene que quedar hundido, y por lo menos 15 minutos, si no retiene el aceite y sube la horquilla, es que esta cascado el cartucho, ( segun el mecanico de team bike, eso fue lo que me dijo) asi que ya sabes.
    SAludos
     
  3. juanmi

    juanmi Miembro

    Registrado:
    18 Ene 2005
    Mensajes:
    612
    Me Gusta recibidos:
    5
    Muchas gracias por tu ayuda.De momento iva funcionando con la horquilla, pero ya hace tiempo que andava con la duda.
     
  4. lucas10

    lucas10 ansioso

    Registrado:
    9 Jun 2006
    Mensajes:
    2.388
    Me Gusta recibidos:
    0
    Ubicación:
    VLC
    Es como te dice xforceman, si recupera enseguida es que está ****** el cartucho, a mí también ma ha pasado y la tengo en el servicio técnico, eso si a ver si tienes mas suerte que yo, me han tardado 2 meses.
     
  5. Pontxo

    Pontxo Rompo ergo sum

    Registrado:
    8 Nov 2005
    Mensajes:
    225
    Me Gusta recibidos:
    6
    Ubicación:
    Logroño (La Rioja)
    En la AM1 cuando pones el ETA y hundes la horquilla, esta se tiene que quedar hundida hasta que vuelvas a girar la palanca, ese es el funcionamiento del sistema, si en la tienda te han dicho lo contrario, te están engañando y no sé por que extraño motivo.
    A mi me ocurrio lo mismo y como estaba en garantía, en 20 días tenía una horquilla nueva.
     

Compartir esta página