1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.
  2. Invitado, ¿no puedes iniciar conversaciones privadas? ¿Tu buzón está lleno? Prueba a "abandonar charlas" para liberar espacio de tu buzón .
    Descartar aviso

HORQUILLA: me pierde por la válvula!!!

Tema en 'Bicis y componentes' iniciado por Juancar, 25 Dic 2004.

  1. Juancar

    Juancar Miembro activo

    Registrado:
    5 Oct 2004
    Mensajes:
    5.780
    Me Gusta recibidos:
    5
    Ubicación:
    Madrid
    Bueno, he confirmado mis peores temores. Mi flamante Axon SRL pierde aire por la válvula de inflado, por su interior, concretamente, no por la rosca externa. :wall

    Lo he comprobado echándole un pelín de aceite en el agujerito (eso indica el manual en estos casos). Menuda cara se me ha quedado al comprobar que hacía gorgoritas. :wall

    ¿Ahora qué hago? Compré la bici hace un mes en Ciclohobby y obviamente está en garantía. ¿Qué se suele hacer en estos casos? ¿Enviarla directamente a la tienda? ¿O al distribuidor?

    Un saludete :(
     
  2. cannon

    cannon Miembro

    Registrado:
    20 Jun 2004
    Mensajes:
    743
    Me Gusta recibidos:
    0
    Ubicación:
    on the rocks
    lo primero, creo que esto va en mecanica :wink:
    lo segundo, y mucho mas importante, segun te entiendo por donde pierde el aire es por el obus de la valvula, eso tiene facil solucion, porque seguramente es que esta flojo, solo tienes/en que apretarlo con una llave de apretar obuses.
    espero que sea solo eso.

    Por cierto yo lo que haria seria acercarme a cualquier taller a que me lo apretasen antes de enviar la bici a ningun sitio, porque si es eso, es una chorrada, suerte.
     
  3. Juancar

    Juancar Miembro activo

    Registrado:
    5 Oct 2004
    Mensajes:
    5.780
    Me Gusta recibidos:
    5
    Ubicación:
    Madrid
    Gracias por el consejo. Probaré primero a que me lo aprieten por si acaso. :)
     

Compartir esta página