1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.
  2. Invitado, ¿no puedes iniciar conversaciones privadas? ¿Tu buzón está lleno? Prueba a "abandonar charlas" para liberar espacio de tu buzón .
    Descartar aviso

KIT TUBELES NO TUBES, PROBLEMA CON EL OBUS

Tema en 'Mecánica' iniciado por Iberico, 11 Jul 2005.

  1. Iberico

    Iberico Miembro activo

    Registrado:
    2 Sep 2004
    Mensajes:
    743
    Me Gusta recibidos:
    34
    Llevo ya cuatro meses con el kit instalado y puedo decir que funciona de maravilla, rápido de colocar y perfecto para los pinchazos. La única pega que estoy teniendo es que el latex se mete por la válvula e impide que el obús vuelva a su posición. Me explico: al meter aire con el compresor el obús no deja que entre mucho caudal y al soltarlo tengo pérdidas de aire por el obús.

    ¿a que puede ser debido? ¿puede ser que el latex este muy espeso?
     
  2. pinché

    pinché Miembro

    Registrado:
    14 Oct 2004
    Mensajes:
    898
    Me Gusta recibidos:
    0
    Ubicación:
    Palencia
    ve a una tienda de neumaticos y te cambian el obus....
    no suelen cobrar nada... (por lo menos a mi...
     
  3. Antonio®

    Antonio® Linkage Design

    Registrado:
    17 Jun 2004
    Mensajes:
    6.729
    Me Gusta recibidos:
    1.282
    Ubicación:
    Córdoba
    Si desinflas la rueda y se mete un poco de latex en la valvula es normal que luego no funcione bien. Si tienes un Kit con el obus Desmontable en la pagina de Stans te venden el recambio por 2 Dolares...


    Un saludo.
     
  4. Eras

    Eras DIOS

    Registrado:
    17 Jun 2004
    Mensajes:
    11.860
    Me Gusta recibidos:
    15
    Ubicación:
    Al lado de una chispita.
    Procura dejar la bici estacionada con las válvulas en la parte más baja de la rueda. De esta manera el látex no se queda secándose en su interior.
     
  5. Dr_Rip

    Dr_Rip Miembro

    Registrado:
    7 Feb 2005
    Mensajes:
    36
    Me Gusta recibidos:
    8
    Ubicación:
    Com el valles no hi ha res .... o si.
    Los kits de No tubes funcionan con valvula presta de tipo fino, roscando la microtuerca de la valvula cierras el obus forzosamente, acaso usas valvula Shrader?
     
  6. Muley

    Muley The Mechanic Moderador ForoMTB

    Registrado:
    11 Jun 2004
    Mensajes:
    9.798
    Me Gusta recibidos:
    9
    Ubicación:
    In The Torrist Island [Madriz]
    desmonta el obus y metelo en agua el latex se desara y se limpiara. es como cuando lo dilulles.
     
  7. Antonio®

    Antonio® Linkage Design

    Registrado:
    17 Jun 2004
    Mensajes:
    6.729
    Me Gusta recibidos:
    1.282
    Ubicación:
    Córdoba
    Ahora que lo pienso, si el latex va diluido en agua+amoniaco igual con un chorreon de amoniaco se disuelve bien el latex, nunca lo he provado pero tiene su lógica.


    Un saludo.
     
  8. Burrabury

    Burrabury Biker agónico

    Registrado:
    28 Abr 2005
    Mensajes:
    2.467
    Me Gusta recibidos:
    3
    Ubicación:
    Paulova´s world
    Le puedes desmontar el obus y untarle un poco de grasa consisitente. si lo haces regularmente no se obstruye,
     
  9. Muley

    Muley The Mechanic Moderador ForoMTB

    Registrado:
    11 Jun 2004
    Mensajes:
    9.798
    Me Gusta recibidos:
    9
    Ubicación:
    In The Torrist Island [Madriz]
    ay ay usando logica...
     

Compartir esta página