1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.
  2. Invitado, ¿no puedes iniciar conversaciones privadas? ¿Tu buzón está lleno? Prueba a "abandonar charlas" para liberar espacio de tu buzón .
    Descartar aviso

liquido antipinchazos tufo

Tema en 'Material' iniciado por xapo-xapo, 8 Oct 2007.

  1. xapo-xapo

    xapo-xapo Baneado

    Registrado:
    20 Nov 2006
    Mensajes:
    891
    Me Gusta recibidos:
    1
    Ubicación:
    gipuzkoa
    contarme los usuarios de estos tubos como va el tema
    con 1 bote para cuantos tubulares va el tema?son de los tubos pequeños
    se desenrosca el obus,y como se mete?me dijeron con una jeringuilla,pero no hay otro sistema
    cuanto tiempo puede estar el liquido dentro?
    hay que volver a rellenar cada cierto tiempo?
    etc etc
    saludos
     
  2. Messiah666

    Messiah666 El Dopado de macarrones

    Registrado:
    26 Jul 2007
    Mensajes:
    7.535
    Me Gusta recibidos:
    337
    Ubicación:
    Portugalete
    En la pagina de tufo te lo explica con un video, se quita el obus de la valvula, se pone el bote y metes 20 ml, hay botes de 35 y de 70 se mete facil es mil veces mejor que los zefal,michelin o vitoria que lo he probado, en teoria dura para unos 6 meses y lo puedes echar tantas veces como quieras eso dicen los de tufo.

    http://www.tufo.com/index.php?lg=en&co=instrukce

    Abajo del todo esta el video.
     
  3. carluttis

    carluttis Diablillo

    Registrado:
    11 Sep 2006
    Mensajes:
    620
    Me Gusta recibidos:
    6
    Ubicación:
    Bilbao
    En la pagina de speed tambien los tines. Pero en castellano las esplicaciones aunque son los mismos videos.

    Lo que no sabia es que tenian una cinta super fuerte. Sabia que tenian la normal que pegaba la ***** pero la super fuerte no tenia ni idea.

    http://www.speedinc.es/tufo_montaje.asp?id=104
     
  4. Camelott

    Camelott Novato

    Registrado:
    31 Jul 2007
    Mensajes:
    154
    Me Gusta recibidos:
    0
    Ubicación:
    La Tierra
    Yo lo que no sabia es que hubiese tubulares para ruedas de cubierta.
    Cuales son las variedades de Tubulares Tufo que admiten su montaje en llantas de cubierta???

    ¿alguien los ha probado??? que nos diga su experiencia con ellos.
    Yo tengo una Fulcrum racing 1 para cubierta y estaria interesado en saber mas sobre este tipo de tubulares.
     
  5. sareo

    sareo Dale caña!!!

    Registrado:
    9 Ene 2007
    Mensajes:
    1.366
    Me Gusta recibidos:
    0
    Ubicación:
    Madrid
    Exacto, a mi también me interesa este tema ;)

    A ver que nos dicen!
     


  6. Messiah666

    Messiah666 El Dopado de macarrones

    Registrado:
    26 Jul 2007
    Mensajes:
    7.535
    Me Gusta recibidos:
    337
    Ubicación:
    Portugalete
    Yo los tengo s3 lite amarllos, van bien, no tienen camara agarran muy bien, cuesta ponerlos, si pintxas tienes que meter liquido, no se pueden reparar y se pueden meter hasta 15 km.
     
  7. Pisoraka

    Pisoraka Miembro

    Registrado:
    24 Abr 2007
    Mensajes:
    267
    Me Gusta recibidos:
    13
    Hola,

    a ver si me podéis ayudar con el modo de empleo del líquido Tufo extremo. El Sábado pasado pinche un tubular trasero y le eché dicho líquido para taponar. Era la primera vez que lo usaba y creo que eché más de 1/3 de bote que parece que es lo que recomiendan en el vídeo.

    Después de cerrar la válvula giré un par de veces la rueda para que el líquido se repartiese y empezase a tapar el pinchazo (creo que este fue el error). Cuando he ido a meter aire, casi no entraba nada, ya que había entrado líquido sellante en la zona del obús. Lo poco que entró sí sello el pinchazo, pero como casi no tenía presión, tuve que cambiar de tubular.

    En casa ya pude desmontar el obús y limpiarlo con un alfiler y el tubular parece que está arreglado.

    ¿que pensáis que hice mal para que se entrase líquido en el obús y no pudiese hinchar? ¿girar la rueda antes de darla aire?

    Saludos y gracias
     
  8. peluco

    peluco Miembro activo

    Registrado:
    11 Feb 2007
    Mensajes:
    1.237
    Me Gusta recibidos:
    4
    Ubicación:
    zaragoza
    A mi tambien me ha pasado algo parecido, despues de echar el liquido costaba bastante q entrarab el aire.
     
  9. TVT92

    TVT92 The trooper on wheels Probadores

    Registrado:
    15 Sep 2008
    Mensajes:
    4.670
    Me Gusta recibidos:
    1.210
    Ubicación:
    Fuencarral Rock City
    Cuando echeis el liquidito, antes de girar la rueda, hincharla, una vez hinchada la girais y el liquido se concentrar en la la zona de la perdida de aire
     
  10. scalimeter

    scalimeter Miembro

    Registrado:
    18 Ene 2010
    Mensajes:
    801
    Me Gusta recibidos:
    7
    Ubicación:
    En todas partes
    hay que intentar poner las ruedas con la válvula a la altura de las las 9 o las 3 para que no te pase eso, yo como soy muy dejado y no lo hago cada cierto tiempo desmonto el obus y con la llave allen más pequeña le quito el tapón de pegamento que se forma, se hace muy rápido, y se queda perfecto
     
  11. Pisoraka

    Pisoraka Miembro

    Registrado:
    24 Abr 2007
    Mensajes:
    267
    Me Gusta recibidos:
    13
    Pero lo que dices, Scalimeter, es cuando ya llevas el líquido en la cámara y dejas la bici por ejemplo en casa, ¿no?

    Creo que la solución es la que indica TVT92, aunque espero tener que tardar en probarla, jejejeje

    Muchas gracias a todos por vuestra aportación.

    Saludos
     

Compartir esta página