1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.
  2. Invitado, ¿no puedes iniciar conversaciones privadas? ¿Tu buzón está lleno? Prueba a "abandonar charlas" para liberar espacio de tu buzón .
    Descartar aviso

me hechais una mano?

Tema en 'Mecánica' iniciado por Oscar García, 7 May 2007.

  1. Oscar García

    Oscar García Miembro

    Registrado:
    4 Mar 2007
    Mensajes:
    874
    Me Gusta recibidos:
    2
    pues eso ke ya venia notando ke el cambio ya no me iva bien asi ke lo intente regular tensando el cable un pokito para ke subieran bien los piñones pero luego no bajaban bien despues de un rato en este plan y no acertar en nada toco unos tornillos ke yo creia ke eran para regularlo (cagada y grande )y aora no ba ni pa arriba ni pa abajo ¿algien me podria decir como solucionar este marron ? gracis de antemano a todos por cierto el cambio es un deore lx
     
  2. Bpl

    Bpl Miembro Reconocido

    Registrado:
    29 May 2006
    Mensajes:
    2.767
    Me Gusta recibidos:
    730
  3. Leguleyo

    Leguleyo Miembro activo

    Registrado:
    18 Mar 2007
    Mensajes:
    1.522
    Me Gusta recibidos:
    20
    Ubicación:
    Oleiros (La Coruña)
    Con el enlace que te ha puesto Bpl no deberías tener problema para ajustar de nuevo el cambio.
    Si después de hacerlo sigue funcionando mal, prueba a limpiar las fundas y cables (o a cambiarlos si ya tienen años).
    Para limpiarlos lo mejor es echarles un chorrito de fairy y hacer correr las fundas por los cables para que se extienda bien. Luego lavas con abundante agua, para que no quede fairy, secas bien y les das una capa de grasa sin litio (la mejor es la grasa blanca de montaje).
     

Compartir esta página