1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.
  2. Invitado, ¿no puedes iniciar conversaciones privadas? ¿Tu buzón está lleno? Prueba a "abandonar charlas" para liberar espacio de tu buzón .
    Descartar aviso

No me frena bien

Tema en 'General' iniciado por Ismaxxl, 13 Dic 2006.

  1. Ismaxxl

    Ismaxxl Miembro activo

    Registrado:
    15 Sep 2005
    Mensajes:
    1.260
    Me Gusta recibidos:
    0
    Desde que he cambiado las ruedas y he puesto las Zonda noto que la bici me frena bastante menos.

    Llevo puentes y zapatas Dura ace, (2004 creo), ¿puede ser algún tipo de incompatibilidad?

    salu2
     
  2. serpal

    serpal Moderador Ciclismo Crta. Moderador ForoMTB

    Registrado:
    4 Oct 2004
    Mensajes:
    22.205
    Me Gusta recibidos:
    3.854
    Ubicación:
    Lega ness
    Strava:
    Las zapatas son viejas?, pegales una suave lijada a las mismas para quitar la capita de goma cristalizada que queda sobre ellas y elimina los restos de goma de las ranuras de desagüe. Si las zapatas son nuevas puede deberse a que la superficie de frenado venga anodizada y hasta que no te comas un poco esa primera capita no te empezara a frenar bien (o ambas cosas).
     
  3. puskas

    puskas Señor de los Watios

    Registrado:
    24 Ago 2004
    Mensajes:
    8.532
    Me Gusta recibidos:
    26
    Ubicación:
    Sierra Madrileña
    yo he usado, y uso aun enbla delantera zapatas durace, y ningun problema, quitalas y pasales una lijada a ver si mejora, sino ponle unas koolstop que no veas como frenan, te kedas clavado.
    saludos
     
  4. linchao

    linchao __Richi__

    Registrado:
    17 Jul 2006
    Mensajes:
    2.499
    Me Gusta recibidos:
    0
    Ubicación:
    Massalcoreig( provincia de Lleida)
    Yo utilizo frenos Dura-ace y tengo 3 tipos diferentes de rueda y en todas me funcionan bien.
    El consejo de la lijada en bueno y aparte del tiempo no pierdes nada
     
  5. Ismaxxl

    Ismaxxl Miembro activo

    Registrado:
    15 Sep 2005
    Mensajes:
    1.260
    Me Gusta recibidos:
    0
    No se la he pasado desde que los monté hará unos 8 meses. Esta tarde me pondré a ello.

    Os cuento, gracias.
     


  6. Phaeton

    Phaeton Miembro Reconocido

    Registrado:
    9 Oct 2005
    Mensajes:
    2.496
    Me Gusta recibidos:
    41
    Yo tengo frenos Ultegra y llantas Eurus y frenan perfectamente, y tengo un amigo que lleva tambien frenos ultegra y llantas Zonda y tampoco tiene problemas, yo creo que tendrás las zapatas algo sucias, dale un lijado a ver.

    Saludos
     
  7. peritoribio

    peritoribio Ciudadano del Mundo

    Registrado:
    13 Jun 2006
    Mensajes:
    3.488
    Me Gusta recibidos:
    0
    Ubicación:
    Cartagena
    Si no fueras tan rápido ratón, no tendrías que frenar tan fuerte :biker
     

Compartir esta página