1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.
  2. Invitado, ¿no puedes iniciar conversaciones privadas? ¿Tu buzón está lleno? Prueba a "abandonar charlas" para liberar espacio de tu buzón .
    Descartar aviso

nucleo del cassette, problemas

Tema en 'Mecánica' iniciado por evasus, 19 Sep 2006.

  1. evasus

    evasus pro ko

    Registrado:
    14 Jun 2006
    Mensajes:
    1.855
    Me Gusta recibidos:
    596
    Ubicación:
    Cuarte(zaragozaaaaA)
    pos eso, que me he puesto a limpiar el buje trasero y desmonto el cassette y veo los rodamientos del buje, pero no puedo sacar la pieza donde se montan los piñones, se puede sacar, llevará rodamientos xq girar gira, como se saca en elcaso que se pueda?
    HE buscado otros post y no pone nada de esto, ayuda!!!
    Venga gracias.
     
  2. hedone_bkr

    hedone_bkr Buscando título...

    Registrado:
    26 Jun 2004
    Mensajes:
    1.861
    Me Gusta recibidos:
    0
    Ubicación:
    Burgos
    Creo que necesitas una llave alle nº8. La introduces una vez sacado el eje y los rodamientos y desenroscas el núcleo para sacarlo.

    ¿Qué marca es?
     
  3. evasus

    evasus pro ko

    Registrado:
    14 Jun 2006
    Mensajes:
    1.855
    Me Gusta recibidos:
    596
    Ubicación:
    Cuarte(zaragozaaaaA)
    es un shimano viamo vian.
    Ok, eso haré pues y haber qu etal, gracias.
     
  4. raves

    raves Novato

    Registrado:
    6 Jun 2006
    Mensajes:
    158
    Me Gusta recibidos:
    0
    allen del 10, no del 8. Pero no puedes acceder al interior del nucleo, solo desmontarlo del buje.Asi que segun el problema que tengas...
    cuenta un poco mas a ver si te podemos ayudar...
     
  5. evasus

    evasus pro ko

    Registrado:
    14 Jun 2006
    Mensajes:
    1.855
    Me Gusta recibidos:
    596
    Ubicación:
    Cuarte(zaragozaaaaA)
    el problema es que cuando pedaleo, noto los piñones que no van suaves, ademas no suena el tipico sonido de rodamientos clicliclicliclic.
    Y cuando dejo de pedalear y pedaleo al reves las bielas no se dejan llevar sino que se frenan, es un poco complicado de explicar jeje, pero espero que me hayais entendido.
    Habia pensado que seria el buje que esta sucio, pero ya no lo se, quiza se me haya doblado el eje del buje, xq hace 2 mese use la bici para hacer un poco de street y no lleva componentes para eso.
     
  6. Angel Tejedor

    Angel Tejedor Novato

    Registrado:
    27 Ago 2005
    Mensajes:
    1.113
    Me Gusta recibidos:
    1
    Ubicación:
    Madrid
    Según cuentas creo que tu problema es que tienes el núcleo mal. A mi me pasó algo parecido, solo que al pedalear hacia atrás se bloqueaba la pedalada, y en algunas ocasiones no podía dejar de pedalear porque el núcleo arrastraba a los pedales. Era como si tuviese los piñones soldados al buje. La solución pasa por cambiar el núcleo.
    Saludos​

    :drive
     
  7. raves

    raves Novato

    Registrado:
    6 Jun 2006
    Mensajes:
    158
    Me Gusta recibidos:
    0
    Pues te diría lo mismo: no es un problema del eje torcido, etc. Además, el clicclic no es cosa de rodamientos, sino del núcleo. (el ruido de los rodamientos, aparte de que es imperceptible a menos que haya alguna bola picada, es de algo rozando) No es tampoco que se haya torcido el eje: eso a lo que daría lugar es a oscilaciones,más o menos grandes, de la rueda de un lado a otro.

    Saludos
     
  8. evasus

    evasus pro ko

    Registrado:
    14 Jun 2006
    Mensajes:
    1.855
    Me Gusta recibidos:
    596
    Ubicación:
    Cuarte(zaragozaaaaA)
    me imaginaba que tendría que cambiar alguna pieza, pero quería que fuese la última opción $$$$$.
    Pero bueno habrá que hacerlo, venga gracias a todos.
     

Compartir esta página