1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.
  2. Invitado, ¿no puedes iniciar conversaciones privadas? ¿Tu buzón está lleno? Prueba a "abandonar charlas" para liberar espacio de tu buzón .
    Descartar aviso

One problem in the cuenta!!!!

Tema en 'Accesorios' iniciado por Alpine, 9 Sep 2006.

  1. Alpine

    Alpine Novato

    Registrado:
    6 Sep 2006
    Mensajes:
    34
    Me Gusta recibidos:
    0
    Mi cuentaquilometros lo compre hace un mes y poco...Hace 1 semana le ocurrio algo, saque la bici del parking y el cuenta no marbaba, yo pense que era del iman, lo arregle y funciono 4 km.En todo el mes me hice 259km, alli murió.
    Me decian que hiciese reset, lo hize y milagro volvio en si a su vida, y guarde la bici en el parking.
    Mi sorpresa al dia siguiente cuando no volvia a ir, prove todas las posiciones y no funcionaba de ninguna manera.
    Osea que solo funciona despues del reset.
    ¿Alguien sabe que le ocurre?
    ¿O le a pasado esto alguna vez?
     
  2. tarin

    tarin Miembro Reconocido

    Registrado:
    28 Jul 2005
    Mensajes:
    4.605
    Me Gusta recibidos:
    218
    Ubicación:
    Deba, Gipuzkoa
    Strava:
    Yo que tu lo cambiaba directamente, que te den otro. Tendras garantia, no?
     
  3. Alpine

    Alpine Novato

    Registrado:
    6 Sep 2006
    Mensajes:
    34
    Me Gusta recibidos:
    0
    si tener tiene porque lo compre hace un mes y poco osea que...
    Y no es posible que aya un fallo de conexion en los pin's esos de debajo del cuenta, porque oy la e cojido e exo un caballito a lo tonto y de golpe a marcado 4.9km/h y nuevamente sa puesto a 0
     

Compartir esta página