1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.
  2. Invitado, ¿no puedes iniciar conversaciones privadas? ¿Tu buzón está lleno? Prueba a "abandonar charlas" para liberar espacio de tu buzón .
    Descartar aviso

Perdida de presion en amortiguador

Tema en 'Mecánica' iniciado por popuser, 15 Feb 2006.

  1. popuser

    popuser Miembro Reconocido

    Registrado:
    10 Nov 2005
    Mensajes:
    6.820
    Me Gusta recibidos:
    6
    Ubicación:
    Madrid, Spain, Spain
    Tengo un amortiguador X Fusion O2.

    Lo he puesto en mi bici y he dado una salida tranquila por la Casa de Campo en Madrid. Deje de usar la bici una semana y ha perdido toda la presion. El Viernes pasado la he vuelto a poner a 150 psi. Esta noche he mirado y ha bajado a 90 psi, sin darle ningun uso desde entonces. Es normal esta perdida de presion? Me dicen que suelen perder un poco de presion, sobre todo sin usarse, pero tanto como para perder toda la presion en 7 dias y casi la mitad en 4 dias?

    Mañana mirare a ver cuanto a perdido en una noche....ya os contare.

    O puede ser otro tipo de problema?

    Saludos!!
     
  2. Muley

    Muley The Mechanic Moderador ForoMTB

    Registrado:
    11 Jun 2004
    Mensajes:
    9.795
    Me Gusta recibidos:
    9
    Ubicación:
    In The Torrist Island [Madriz]
    un poco si es normal, ablamos de 10psi cuando esta a 150 q al acabar la ruta si as dado caña se caiga a 140, pero lo tuyo no es normal, comprueba q las valvulas esten apretadas. y demas ace poco salio uun post diciendo q es lo q podia fallar.
     

Compartir esta página