1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.
  2. Invitado, ¿no puedes iniciar conversaciones privadas? ¿Tu buzón está lleno? Prueba a "abandonar charlas" para liberar espacio de tu buzón .
    Descartar aviso

Perdida frenos hidraulicos

Tema en 'Mecánica' iniciado por Morfeus, 15 Feb 2007.

  1. Morfeus

    Morfeus Aupa el Bierzo!

    Registrado:
    7 Feb 2006
    Mensajes:
    151
    Me Gusta recibidos:
    0
    Ubicación:
    El Bierzo
    Hola foreros, os comento el problema que tengo con mis frenos avid juicy three recien comprados.
    Apenas tienen 100km y hace unos 40 empeze a notar que perdia fuerza en la frenada y que tenia que hacer mas recorrido mi maneta para frenas, en la ultima salida me di cuenta que en la maneta, en la tapa del deposito habia un poco de aceite y en la zona circundante de uno de los tornillos de la tapa, lo limpie pero en 3 o 4 frenazas aparecio de nuevo, os pongo una imagen de donde aparece el aceite, no llegan a ser gotas pero si aparece humedo y creo que podria ser la causa del problema.En la imagen no se aprecia con claridad lo que comento.
    ¿alguien me sabria confirmar que es esa es la causa de la perdida de frenada?
    ¿es posible que me pierda aceite por ahí?
    ¿tendria alguna solucion apretando algun tornillo o porque puede ser?
    Recien estrenados mis hidraulicos, cagonlamar...:cry:
     

    Adjuntos:

    • maneta.jpg
      maneta.jpg
      Tamaño de archivo:
      75,2 KB
      Visitas:
      207
  2. 2biker

    2biker EN BIKESUR

    Registrado:
    16 Dic 2005
    Mensajes:
    2.470
    Me Gusta recibidos:
    9
    Ubicación:
    Écija
    je je, debe ser un fallo de producción, la pistola de paretar debe tener poca fuerza, en mi grupo hay dos colegas con dos fsr xc que les pasaba lo mismo, enprincipio, con un simple apretón se ha solucionada, en estos casos notabas la tapa suelta incluso apretando con el dedo. Por lo menos un cuarto de vuelta tenia aún cada tornillo de margen.

    no te preocupes. aprieta. notarás que le quedaba recorrido aún.
     
  3. elomellor

    elomellor Novato

    Registrado:
    25 Ene 2007
    Mensajes:
    154
    Me Gusta recibidos:
    0
    Ubicación:
    en un lugar de Vigo en la provincia de Pontevedra
    quizás tengas la membrana mal colocada y la tapa floja, eso explicaria q t encentres liquido donde tu dices. lo de la perdida de potencia puede ser q a causa de eso tengas poko liquido en el circuito o aire. prueba a abrir el circuito y mirar el liquido q tienes y si ves q tal los purgas.
     
  4. Morfeus

    Morfeus Aupa el Bierzo!

    Registrado:
    7 Feb 2006
    Mensajes:
    151
    Me Gusta recibidos:
    0
    Ubicación:
    El Bierzo
    mmm....Membrana? La verdad esque estoy muy pez en frenos hidraulicos, no los habia tenido nunca como os comente y nose ni que es la membrana, si aflojo esos dos tornillos de la tapa que me voy a encontrar?
    ¿no me saldra el liquido a chorretones, no? jaja
    ¿como se si tiene poco liquido o aire el sistema? gracias a los dos por la ayuda :aplauso4
     
  5. Mekanicles

    Mekanicles Miembro

    Registrado:
    24 Nov 2006
    Mensajes:
    857
    Me Gusta recibidos:
    1
    debajo de la tapa lleva una membrana. afloja la maneta y ponla mirando para arriba. aflojas la tapa y mira si esa menbrana estya bien colocada y luego montas la tapa y a rodar
     
  6. AL 575

    AL 575 Miembro Reconocido

    Registrado:
    21 Sep 2006
    Mensajes:
    1.840
    Me Gusta recibidos:
    45
    Ubicación:
    Girona
    Strava:
    Tengo los avid juicy tree, por ahora no tienen problemas.
    no los conozco por dentro pero deben ser similares a los hayes,
    -la membrana esta colocada debajo la tapa i sirve para separar el liquido del aire y permitir el cambio de volumen sin mezclarlo con el aire.
    -mejor no abrir la tapa, si es necesario purgar hacerlo como el fabricante indique.
     
  7. demadridalcielo

    demadridalcielo The fuckin' jefe

    Registrado:
    16 Abr 2005
    Mensajes:
    30
    Me Gusta recibidos:
    0
    Ubicación:
    Madrid...ciudad sin ley
    Vaya cacao maravillao!!! Bueno, como ya te han explicado, la membrana es una goma que hace estanqueidad para que no se salga el aceite de la parte del depósito. Tu problema parece que es ese, que no hace esa estanqueidad la membrana, bien por poco apriete del tornillo(si los aprietas, hazlo con cuidado) o bien por mala colocación o defecto de la membrana. Lo de si tiene aire el circuito es mas complicado a simple vista de averiguar, pues en parado la entrada de aire tendría que ser brutal para notarlo. Si cuando vas usando el freno en una bajada prolongada por ejemplo y notas que cada vez que necesitas mas potencia tienes que estrujar un poco mas de la maneta, pues lo mas normal es que te haya entrado aire, aunque también podría ser que el líquido utilizado no tuviera las propiedades necesarias, que no creo que sea tu caso, en fin esto de los hidráulicos es un mundo. Muy bonitos y mucha potencia pero también necesitan una atención especial para que todo esté correcto.

    un saludo.
     
  8. 2biker

    2biker EN BIKESUR

    Registrado:
    16 Dic 2005
    Mensajes:
    2.470
    Me Gusta recibidos:
    9
    Ubicación:
    Écija
    si no eres manitas mejor prueba con el apritete primero y observa lo que te dice DEMADRIDALCIELO, seguro que es eso, no creo que sea la membrana ni que hayas perdido demasiado liquido.
    no te aventures a más por el momento, los avid son algo complicados de purgar.
     

Compartir esta página