1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.
  2. Invitado, ¿no puedes iniciar conversaciones privadas? ¿Tu buzón está lleno? Prueba a "abandonar charlas" para liberar espacio de tu buzón .
    Descartar aviso

perdida recepcion satelites

Tema en 'GPS' iniciado por dricho1, 26 Sep 2007.

  1. dricho1

    dricho1 Miembro Reconocido

    Registrado:
    7 May 2005
    Mensajes:
    4.532
    Me Gusta recibidos:
    103
    Ubicación:
    Pola de Laviana - Asturias
    hola, buenos dias
    os comento: tras varios meses usando mi garmin edge 205 sin ningun problema, y localizando mogollon de los satelites "disponibles", desde el lunes no hay manera que pille ningun satelite!!!!

    lo he intentado varias veces y parece que pilla alguno (los circulitos de la pantalla intentan ponerse en negro, pero luego vuelven a quedarse como estaban).

    se tira localizando hasta que me avisa de si quiero usar el aparato sin satelites.

    lo he intentado en plena calle. en campo abierto vamos.

    que puede pasar? que me recomendais?

    nota: ni lo he enchufado al ordenador ni nada. ni una sola operacion rara con el.

    otra pregunta y aprovecho: salgo de casa, pongo a grabar ruta. llego a un punto. y ahora para dar la vuelta, si kiero ponerle la opcion de vuelta al inicio:
    -tengo que darle al stop yluego unos segundo al boton de lap para que me cierre la ruta?
    -con darle al stop sirve?
    -no hace falta darle al stop y con solo vuelta al inicio sirve?
    - que me graba? el trayecto de ida? o el de ida y vuelta juntos para luego verlos en el ordenador? o solo veo el de ida?

    venga, un saludo ymuchas gracias.
     

Compartir esta página