1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.
  2. Invitado, ¿no puedes iniciar conversaciones privadas? ¿Tu buzón está lleno? Prueba a "abandonar charlas" para liberar espacio de tu buzón .
    Descartar aviso

poblema con el plato mediano

Tema en 'Mecánica' iniciado por erard, 17 Abr 2007.

  1. erard

    erard Miembro Reconocido

    Registrado:
    17 Ago 2006
    Mensajes:
    3.733
    Me Gusta recibidos:
    250
    Pues yendo con el plato mediano y 2 0 3 piñon grande al hacer fuerza cuando se sube una pendiente salta la cadena al piñon pequeño, en llano o sin aplicar mucha fuerza no sucede. lo he ajustado todo la cadena no roza en el desviador , los topes creo que estan bien , y no hay manera , todos los componentes son casi nuevos sobre 400km , alguien puede orientarme que es lo que falla , pùes es muy ****** que en mitad de la subida se baje la cadena al plato pequeño . gracias Ah por si sirve de algo tanto desviador como el cambio son xt.
     
  2. VICENTE's

    VICENTE's Miembro Reconocido

    Registrado:
    11 Mar 2007
    Mensajes:
    16.422
    Me Gusta recibidos:
    360
    Ubicación:
    BCN-HORTA
    Cuando dices que todos los componentes son nuevos ¿te refieres tambien a la caja de pedelier? porque si es así, puede ser que la nueva no sea de la anchura que le corresponde y hayas modificado la linea de cadena. Las hay de 68 y 72 mm. según la marca de la bici. Mide la anchura del tubo de la caja de pedalier. Si el eje es integrado habrás de variar las arandelas/anillas espaciadoras. Hay muchas combinaciones para la derecha e izquierda 1/1, 2/1, 1/0 ... ... Todo eso partiendo de la base de que tal y como dices, los topes están bien ajustados; eso es lo primero que tienes que tener claro y a veces engaña.
     
  3. erard

    erard Miembro Reconocido

    Registrado:
    17 Ago 2006
    Mensajes:
    3.733
    Me Gusta recibidos:
    250
    la caja es la original
     
  4. despeinaoo

    despeinaoo Miembro

    Registrado:
    9 Feb 2006
    Mensajes:
    822
    Me Gusta recibidos:
    1
    Ubicación:
    andalucia, hispania
    no tendras demasiado flojo el cable de cambio de platos ? lo de que te salta a piñon pequeño te referiras al plato pequeño seguramente ?
     
  5. Leguleyo

    Leguleyo Miembro activo

    Registrado:
    18 Mar 2007
    Mensajes:
    1.522
    Me Gusta recibidos:
    20
    Ubicación:
    Oleiros (La Coruña)
    Si todo está nuevo y el pedalier es el mismo que tenías antes, el problema debe de ser de ajuste del desviador. Prueba a tensar algo el cable a ver si mejora.
    Y comprueba que esté bien paralelo a los platos y que poniendo el plato grande la distancia entre dientes y desviador sea de 2 o 3 mm.
     
  6. Mon-Dragon

    Mon-Dragon Gr@ss Total

    Registrado:
    4 Abr 2007
    Mensajes:
    59
    Me Gusta recibidos:
    0
    ¡Que tal!
    ¿En que estado se encuentran los platos?
    ¿Los has cambiado?
    Por lo que comentas, el fallo puede estar en el plato mediano, que sufre un desgaste acusado y cuando se ejerce fuerza resbala y tiende a caer al plato pequeño.
    (Hechale una ojeada)
    Un saludo.
     
  7. erard

    erard Miembro Reconocido

    Registrado:
    17 Ago 2006
    Mensajes:
    3.733
    Me Gusta recibidos:
    250
    he tensado un poco mas el cable y de momento funciona bien debia de ser eso . o tambien supongo que algo debe de influir que cuando me paso habia llovido y con el agua y el barro por lo que he leido a veces sucede, espero haberlo solucionado gracias
     

Compartir esta página