1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.
  2. Descartar aviso
  3. Invitado, ¿no puedes iniciar conversaciones privadas? ¿Tu buzón está lleno? Prueba a "abandonar charlas" para liberar espacio de tu buzón .
    Descartar aviso

Pq falla tanto el foro?

Tema en 'Problemas y sugerencias en ForoMTB.com' iniciado por STS, 5 Sep 2005.

  1. STS

    STS Re-enganchado

    Registrado:
    20 Jun 2004
    Mensajes:
    8.644
    Me Gusta recibidos:
    308
    Ubicación:
    Madrid
    Pues eso, que los últimos días habré podido entrar 1 de cada 10 intentos
    Y además continuamente hay mensajes duplicados, post que dan error al abrirlos, y lo último que me pasa, que no puedo añadir imágenes en las respuestas...

    Que es lo que va mal?
     
  2. JuanMigue

    JuanMigue Miembro Reconocido

    Registrado:
    20 Jul 2004
    Mensajes:
    1.119
    Me Gusta recibidos:
    37
    Ubicación:
    el Prat (bcn)
    Strava:
    STS, por lo que yo he leido en otros posts como el tuyo, los moderadores dicen que han cambiado la version del gestor de la base de datos y ahora lo tendran que depurar.
     
  3. STS

    STS Re-enganchado

    Registrado:
    20 Jun 2004
    Mensajes:
    8.644
    Me Gusta recibidos:
    308
    Ubicación:
    Madrid
    Me lo imaginaba...
     
  4. Ruyman

    Ruyman Globerin oficial

    Registrado:
    2 Sep 2005
    Mensajes:
    445
    Me Gusta recibidos:
    0
    Ubicación:
    Tenerife
    A mi me pasa lo mismo, me imagino que estan en arreglandolo porque ahora esta en ON el modo debug, y salen donde se estan produciendo los errores, bueno si sirve de algo voy poniendolo por aqui ya llevo varios diferente en un rato¿¿¿???......

    Por cierto que también me he fijado que he posteado varios mensajes y sigo teniendo como que solo he posteado 1 :cry: :cry: :cry:
     
  5. Ruyman

    Ruyman Globerin oficial

    Registrado:
    2 Sep 2005
    Mensajes:
    445
    Me Gusta recibidos:
    0
    Ubicación:
    Tenerife
    Por cierto, a parte de darme los fallos lo malo es que aparece como si no se hubiese posteado correctamente, y por eso duplique un post anterior.

    Como ejemplo pongo el último fallo que me ha vuelto a dar:
    Could not insert new word matches

    DEBUG MODE

    INSERT INTO phpbb_search_wordmatch (post_id, word_id, title_match) SELECT 568691, word_id, 0 FROM phpbb_search_wordlist WHERE word_text IN ('mi', 'pasa', 'mismo', 'imagino', 'que', 'estan', 'arreglandolo', 'porque', 'ahora', 'esta', 'on', 'modo', 'debug', 'salen', 'donde', 'produciendo', 'los', 'errores', 'bueno', 'sirve', 'algo', 'voy', 'poniendolo', 'por', 'aqui', 'llevo', 'varios', 'diferente', 'un', 'rato¿¿¿', 'cierto', 'también', 'he', 'fijado', 'posteado', 'mensajes', 'sigo', 'teniendo', 'como', 'solo', 'cry')

    Line : 251
    File : /home/www.foromtb.com/includes/functions_search.php
     
  6. Ruyman

    Ruyman Globerin oficial

    Registrado:
    2 Sep 2005
    Mensajes:
    445
    Me Gusta recibidos:
    0
    Ubicación:
    Tenerife
    Hace unos minutos que va todo como la seda, esperemos que siga así, y gracias a todos los que siguén haciendo posible este gran foro-portal.

    PD: Al final los post, que puse entre tanto no me los sumo, pero da igual, con tal de no seguir siendo un dominguero para siempre :lol: :lol: :lol:
     

Compartir esta página