1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.
  2. Invitado, ¿no puedes iniciar conversaciones privadas? ¿Tu buzón está lleno? Prueba a "abandonar charlas" para liberar espacio de tu buzón .
    Descartar aviso

Problema (ayuda)

Tema en 'Mecánica' iniciado por jaby80, 4 Sep 2007.

  1. jaby80

    jaby80 Aguanta, Aguanta!!!!!

    Registrado:
    12 Ago 2007
    Mensajes:
    887
    Me Gusta recibidos:
    4
    Ubicación:
    desde mi Parla
    A ver si me explico bien: cuando pongo el desarrollo de plato mediano con el piñon pequeño va bien, pero cuando subo al siguiente me suena un huevo y el tercero tambien, cuando pongo el plato grande con el piñon puqueño me pasa lo mismo, no suena, pero cuando subo este suena aun peor, no veo nada, el desviador no es, suena en el carrete de los piñones, es lo unico que observo, pero se me escapa lo que es.
    Gracias:crybaby :crybaby :crybaby
     
  2. LUNGOBIKER

    LUNGOBIKER amo del aluminio

    Registrado:
    12 Jun 2007
    Mensajes:
    474
    Me Gusta recibidos:
    2
    reviza la alineacion de la caena en parado...tambien puedes revizar si has graduado bien el cambio.
     
  3. Alcon

    Alcon Bímano

    Registrado:
    10 Jun 2005
    Mensajes:
    1.923
    Me Gusta recibidos:
    66
    Ubicación:
    España
    Strava:
    Intenta revisarlo todo con la bici en parado es decir en un caballete o similar, pues a mi me suena a que debe de ser un roce y si estas en movimiento se te pasa. Es posible a que tengas doblado el piñón, no los dientes, sino el piñón entero y te este rozando pero me pierdo.
     
  4. jaby80

    jaby80 Aguanta, Aguanta!!!!!

    Registrado:
    12 Ago 2007
    Mensajes:
    887
    Me Gusta recibidos:
    4
    Ubicación:
    desde mi Parla
    no se, es muy raro, el otro dia lo lleve ha que me hicieran una revision y me lo han dado así, mañana la llevare a ver que me dicen, espero que no me tema lo peor, por que solo he salido una vez con ella y de tranki, al final, ojita
     
  5. El Warpo

    El Warpo Pinche Jefe Globero

    Registrado:
    4 Sep 2007
    Mensajes:
    2.147
    Me Gusta recibidos:
    168
    Ubicación:
    Un **** lugar mas plano que Holanda
    Trata aflojando el cable... Si no es eso, verifica que no rocen las ruedecillas en el piñon. Si es asi, ajusta el tornillo ese que va junto a la pata del cambio (el famoso B-Screw).

    Si no es nada de eso, checate la patita y los piñones como te han sugerido.
     

Compartir esta página