1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.
  2. Invitado, ¿no puedes iniciar conversaciones privadas? ¿Tu buzón está lleno? Prueba a "abandonar charlas" para liberar espacio de tu buzón .
    Descartar aviso

Problema cambio trasero o delantero??

Tema en 'Mecánica' iniciado por Zoonian, 11 Mar 2005.

  1. Zoonian

    Zoonian Miembro Reconocido

    Registrado:
    8 Mar 2005
    Mensajes:
    1.773
    Me Gusta recibidos:
    1.371
    Ubicación:
    Bizkaia
    Hola a todos...a ver quién me puede ayudar??

    Resulta que al intentar meter, con el plato 2, los piñones más grandes (4-5-6-7), me roza un montón, e incluso, al más grande no llega el cambio.

    Sin embargo, he comprobado las pletinas del desviador delantero y están bien, ya que llegan sin problemas a desarrollos 1-7, ó 3-1

    Qué me pasa, doctor?? por qué se me "atasca" ahí y no en los desarrollos más extremos??

    Espero vuestros consejos...muchas gracias por adelantado!!!!

    Saludos,
    Zoonian
     
  2. Juancar

    Juancar Miembro activo

    Registrado:
    5 Oct 2004
    Mensajes:
    5.780
    Me Gusta recibidos:
    5
    Ubicación:
    Madrid
    ¿En plato mediano no te sube al piñón más grande y le cuesta más y más subir conforme vas engranando piñones más grandes?

    Eso va a ser que no tiene bastante tensión el desviador trasero. Mirando el cambio desde atrás, prueba a girar la ruleta hacia la izquierda. Acuérdate de cuántos "clics" mueves la ruleta y en qué dirección para dar marcha atrás en caso necesario y no cagarla.

    Un saludete :)
     
  3. superbarri

    superbarri Miembro

    Registrado:
    31 Ene 2005
    Mensajes:
    325
    Me Gusta recibidos:
    0
    Ubicación:
    Madrid, el corredor del henares
    Mira haber si tienes el desviador girado, tiene que estar paralelo al plato grande y unos 3 mm por encima del plato.
     
  4. Petrolero

    Petrolero Miembro Reconocido

    Registrado:
    15 Feb 2005
    Mensajes:
    4.933
    Me Gusta recibidos:
    15
    Ubicación:
    Puerta del Paraíso Natural
    Eso es el desviador que con los topes de los tornillos te queda bien con los platos grande y pekeño, pero no te queda bien con el mediano.
    Lo que te han dicho reculalo que este paralelo al plato grande a unos 2 mm por encima de los dientes de este, y a destensar desde el manillar si puedes el cable.
     
  5. Zoonian

    Zoonian Miembro Reconocido

    Registrado:
    8 Mar 2005
    Mensajes:
    1.773
    Me Gusta recibidos:
    1.371
    Ubicación:
    Bizkaia
    OK...probaré lo que decís...de todos modos llevo el cable del desviador delantero muy muy flojo, de hecho, cuando voy en el plato pequeño, no va tensado (parece una cuerda sin tensión...)

    Será normal??

    Saludos a todos y gracias!!

    Zoonian
     

Compartir esta página