1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.
  2. Invitado, ¿no puedes iniciar conversaciones privadas? ¿Tu buzón está lleno? Prueba a "abandonar charlas" para liberar espacio de tu buzón .
    Descartar aviso

Problema CAMBIO

Tema en 'Mecánica' iniciado por manolico, 23 Sep 2005.

  1. manolico

    manolico Baneado

    Registrado:
    18 Ago 2005
    Mensajes:
    567
    Me Gusta recibidos:
    0
    Ubicación:
    Por TUDMIR
    Hola, tengo un problema con el cambio. Hay una corona que no entra bien. Si le doy para que baje una vez más y luego suba, entra correctamente, pero a la primera se queda como sin cambiar, y luego al rato parece que cambia y no cambia...

    qué hago? tenso el cable? todo está perfectamente engrasado...

    Un saludo a todos
     
  2. serpal

    serpal Moderador Ciclismo Crta. Moderador ForoMTB

    Registrado:
    4 Oct 2004
    Mensajes:
    22.201
    Me Gusta recibidos:
    3.850
    Ubicación:
    Lega ness
    Strava:
    Fundas......que me vas a contar a mi. Cambia cables y fundas y vas a ver como todo vuelve a ir como la seda.
     
  3. xorga

    xorga En Rumania 9 meses

    Registrado:
    14 Mar 2005
    Mensajes:
    21.392
    Me Gusta recibidos:
    257
    Ubicación:
    entre ourense y rumania
    Si, es lo que suele pasar, de todas formas explicate un poco mejor, que yo no te entendi del todo.
     
  4. manolico

    manolico Baneado

    Registrado:
    18 Ago 2005
    Mensajes:
    567
    Me Gusta recibidos:
    0
    Ubicación:
    Por TUDMIR
    Hay una marcha del cassette que en plato mediano a marcha mediana no entra bien...se espera mucho para cambiar, una vez pulsado para que cambie, y lo hace al rato, subiendo y bajando de marcha.
     

Compartir esta página