1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.
  2. Invitado, ¿no puedes iniciar conversaciones privadas? ¿Tu buzón está lleno? Prueba a "abandonar charlas" para liberar espacio de tu buzón .
    Descartar aviso

Problema Con Autoejecutable De Iogrea

Tema en 'GPS' iniciado por DARKSIDE, 2 Mar 2007.

  1. DARKSIDE

    DARKSIDE Miembro activo

    Registrado:
    23 May 2006
    Mensajes:
    358
    Me Gusta recibidos:
    28
    Ubicación:
    Sevilla
    Hola, me he bajado el autoejecutable de Iogrea de 256 Megas para hacer autorouting y cuando lo voy a cargar con el SendMap, este no me lo carga, intento cargar otros mapas en formato Img y si me los carga. ¿Hay que hacer algo especial con ese archivo? ¿Que hago mal?

    Gracias
     
  2. Pelanas

    Pelanas Miembro Reconocido

    Registrado:
    22 Mar 2006
    Mensajes:
    2.305
    Me Gusta recibidos:
    28
    Ubicación:
    Tres Cantos
    Ese creo que es el archivo que puedes copiar directamente el la tarjeta. Pero con el sendmap tambien se tendria que cargar.
     
  3. iogrea

    iogrea Re- member

    Registrado:
    30 Mar 2005
    Mensajes:
    12.242
    Me Gusta recibidos:
    17
    Ubicación:
    Getafe (Madrid)
    Como te dice pelanas, no es un archivo autoejecutable ni autoinstalable.
    Simplemente es el fichero final que tienes que subir al gps, bien con un lector de tarjetas dentro de la carpeta "garmin" o mediante el sendmap.
     

Compartir esta página