1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.

Problema con cambio SRAM X7

Tema en 'Mecánica' iniciado por Dr MUD, 19 Nov 2005.

  1. Dr MUD

    Dr MUD Baneado

    Registrado:
    23 Oct 2005
    Mensajes:
    555
    Me Gusta recibidos:
    0
    Ubicación:
    Girona
    Hola compañeros, ayer me di un golpe sufrí una caida y el cambio se dió un golpe. Se desajustó totalmente. Cuando llegué a casa intenté ajustarlo lo mejor que pude pero me pasa lo siguiente: Ahora más o menos está correctamente ajustado pero cuando subo hacia arriba el cambio se tira a una corona más y cuando está por las coronas bajas el cambio tiende a bajar una corona más también. No se que hacer. A ver si me podeis ayudar. :sad:

    Gracias de antemano.
     
  2. john

    john El Jevi

    Registrado:
    20 Jul 2005
    Mensajes:
    3.665
    Me Gusta recibidos:
    59
    Ubicación:
    En el lado oscuro
    tienes la patilla del cambio recta? igual del golpe se ha doblado sino prueba tensando el cable
     
  3. alex@road

    alex@road Juvenil de la remil

    Registrado:
    16 Nov 2005
    Mensajes:
    28
    Me Gusta recibidos:
    0
    Eso es muy raro...como dice john mira que la patilla este bien, pero asegurate que el cable del cambio este pasado por su lugar correcto porque igual te multiplica o desmultiplica el movimiento del cambio, un saludo!
     
  4. maruxaina

    maruxaina Miembro

    Registrado:
    31 Oct 2005
    Mensajes:
    155
    Me Gusta recibidos:
    1
    Ubicación:
    A mariña de Lugo & Occidente de Asturias
    Parece que el cable no corre como debiera; Notas mas duros los pulsadores? Cuando subes ó bajas coronas y se tira a una corona más fuerzas el pulsador sobrepasando el clip selecionado? Revisa el recorrido del cable, las fundas y los topes de fundas; Armate de paciencia y suerte.
     
  5. güilson

    güilson El último

    Registrado:
    4 Sep 2005
    Mensajes:
    1.136
    Me Gusta recibidos:
    2
    Ubicación:
    Madrid
    Si el golpe se lo llevó el cambio, lo mas probable es que la patilla, o la leva del tensor estén dobladas.
     

  6. Dr MUD

    Dr MUD Baneado

    Registrado:
    23 Oct 2005
    Mensajes:
    555
    Me Gusta recibidos:
    0
    Ubicación:
    Girona
    A simple vista no parece que tenga nada ******, si el problema es la patilla hay que comprar cambio nuevo no?
     
  7. Huexxx

    Huexxx Senior Rimbender

    Registrado:
    15 Jun 2004
    Mensajes:
    7.519
    Me Gusta recibidos:
    2.570
    Ubicación:
    Madrid
    No, si la patilla esta doblada, no tiene nada que ver el cambio, utilizas el mismo.

    Prueba a quitar el cambio (llave allen 5) y a examinar la patilla... esta debería ser paralela a los piñones con la rueda montada. Si está doblada, desmóntala (uno o dos tornillos allen por lo general) y enderézala a *******.

    Un saludo.
     
  8. vito

    vito FMX Addict

    Registrado:
    4 Jul 2005
    Mensajes:
    4.969
    Me Gusta recibidos:
    1
    Ubicación:
    Molina de Aragón, Guadalajara
    sera la patilla, a mi me ha pasado esto mismo infinitas veces por no decir todos los dias jaja
     
  9. tolibra

    tolibra Novato

    Registrado:
    8 Ago 2005
    Mensajes:
    423
    Me Gusta recibidos:
    0
    Ubicación:
    bilbo
    yo me cai y y me pasaba eso mismo pero con un 9.0 me vovi loco y cambie el 9.0 y luego resulto ser la patilla.
     

Compartir esta página