1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.
  2. Invitado, ¿no puedes iniciar conversaciones privadas? ¿Tu buzón está lleno? Prueba a "abandonar charlas" para liberar espacio de tu buzón .
    Descartar aviso

Problema con crossmax sl

Tema en 'Mecánica' iniciado por NEGUI, 13 Ago 2007.

  1. NEGUI

    NEGUI Siempre a tope...

    Registrado:
    6 Abr 2005
    Mensajes:
    348
    Me Gusta recibidos:
    0
    Ubicación:
    CANTABRIA
    Hola:
    Tengo las crossmax sl y me chupa la cadena.He probado a engrasar el núcleo y nada. Le he cambiado los trinquetes y nada. Y el tendero ya no sabe que hacer. Sabeis vosotros que puedo hacer?. Un saludo
     
  2. intruso

    intruso Duque de Rize.

    Registrado:
    21 Feb 2005
    Mensajes:
    3.687
    Me Gusta recibidos:
    2
    Ubicación:
    BDN
    te voy a decir dos cosas la primera es una opinion sobre tu problema y la segunda una recomendacion,

    las ruedas no tienen nada que ver para que se produzca un chupado de cadena, puede venir de multiples cosas, mal ajuste del desviador, desgaste o mala colocacion de los platos, la cadena etc, muy posiblemente se solucione cambiando los platos, esto suele ocurrir, cuando se cambia de cadena y los platos estan muy gastados, o tienen algun diente torcido, otra cosa es que le llames chupado de cadena a que se cuele por el cassete osea por la rueda trasera, esto solo ocurre por un cambio mal ajustado,
    pero las ruedas nunca tienen nada que ver en este tema,
    y la recomendacion: Si tu tendero le esta dando vueltas al tema de la rueda y no es capaz de encontrar el problema, cambia de tendero,
    un saludo
     
  3. NEGUI

    NEGUI Siempre a tope...

    Registrado:
    6 Abr 2005
    Mensajes:
    348
    Me Gusta recibidos:
    0
    Ubicación:
    CANTABRIA
    Gracias intrs por tu opinión. Yo llamo chupado de cadenaa que cuando voy bajando muy rapido y dejo de dar pelades me lleva la cadena hacia la baina y si doy pedales hacia atrás muy fuertes tambien me lo hace e incluso me tira de la patilla del cambio para adelante. He mirado y según que desarroyos tenga me lo hace con mayor o menor intensidad. Eso debe d ser por lo que tu dices de mal regulado el cambio o platos desgastados que lo que yo creo que puede ser, xq el cambio me va perfecto.Ya veré que hago. Gracias
     
  4. sivahe

    sivahe Miembro

    Registrado:
    23 May 2006
    Mensajes:
    719
    Me Gusta recibidos:
    15
    Ubicación:
    al sur del sur
    El problema si es de la rueda, en concreto no funciona bien la rueda libre del buje, habria que desmontarlo, limpiar y engrasar. Aunque esto creo que ya lo has hecho. En el Bike he visto mas de un tutorial de como hacerlo, por si crees que te has saltado algo, aunque no creo porque tampoco tiene mucha historia.
     
  5. sequera

    sequera El bicharraqueo avanza

    Registrado:
    9 Dic 2005
    Mensajes:
    107
    Me Gusta recibidos:
    0
    Ubicación:
    ANDUJAR CITY
    esto le pasa a las ruedas con el tiempo, yo tengo unas sl tambien y procedi a desmontar el nucleo (con ayuda de la revista bike a fondo), coje un trapo bien limpio (que te hara falta) quita toda la tierra que con el tiempo le va entrando sin remedio, Y POR DIOS INSENSATO NO LE PONGAS GRASA AL NUCLEO NI AL BUJE!!!! A ESTO SE LE HECHA ACEITE (con teflon si quieres)!!!

    al ponerle grasa los trinquetes se pueden quedar cojidos, y si has observado en las sl el trinquete es muy sencillo un muellecillo(no lo habras perdido??, que siempre suelen saltar por ahi) y la pieza de plastico negra
     
  6. intruso

    intruso Duque de Rize.

    Registrado:
    21 Feb 2005
    Mensajes:
    3.687
    Me Gusta recibidos:
    2
    Ubicación:
    BDN
    vale aclarado el tema,
    chupado de cadena no es lo que tu comentas, o al menos yo no lo entiendo asi, el chupado de cadena se produce en los platos y ocurre cuando la cadena se cae del plato pequeño y golpea contra el cuadro, pero lo que tu comentas puede venir de dos puntos diferentes,
    1 el que te han comentado, que se soluciona haciendo un matenimiento del buje, desmontar, cambiar las juntas y poner aceite,
    2 que las roldanas del cambio no giren bien, por lo tanto te ocurriria lo mismo, revisa estos dos puntos y seuro que se soluciona.
     
  7. jlperis

    jlperis Friki del ciclismo

    Registrado:
    6 Oct 2006
    Mensajes:
    1.393
    Me Gusta recibidos:
    0
    Ubicación:
    En Whistler
    Esto te ocurre sólo en bajadas que no pedaleas y ha partir de cierta velocidad.
    ¿ verdad ?
    ¿ Oyes también un silbido/ruido fuerte, que desaparece si intentas pedalear ?
     
  8. NEGUI

    NEGUI Siempre a tope...

    Registrado:
    6 Abr 2005
    Mensajes:
    348
    Me Gusta recibidos:
    0
    Ubicación:
    CANTABRIA
    Hola de nuevo chavales.
    Los trinquetes no les he perdido como me decian por ahy, les puse nuevos. Lo de hecharle grasa me lo hizo el mecánico, que me engraso el núcleo.
    Y lo del silbido que me dice jlperis no me pasa. Cuando voy bajando y dejo de dar pedales es cuando me lleva la cadena hacia la baina y según que desarrollos lleve me lo hace con menor o mayor fuerza. La voy a llevar a otra tienda a ver que pasa. Ya os comentaré. Un saludo
     
  9. Graku

    Graku Sir

    Registrado:
    16 Oct 2005
    Mensajes:
    6.691
    Me Gusta recibidos:
    114
    Ubicación:
    Córdoba
    Revisa estado dientes platos y cadena. Si es preciso, cambia ambos.
     
  10. Paulí

    Paulí Miembro activo

    Registrado:
    30 Dic 2006
    Mensajes:
    1.817
    Me Gusta recibidos:
    0
    Ubicación:
    Olot (Girona)
    A mi me pasa lo mismo y ya me pasaba con la bici nueva a estrenar. PAso de entregar la bici al tendero para que le envie entera a Giant y me le cambien el núcleo. Es el núcleo que lo fabricaron sin suficiente olgura. Ni engrasándolo conseguiras que funcione fino fino. O cambiar el buje entero o esperar al desgaste, y no es seguro que con el desgaste vaya a ir mejor.

    Saludos
     
  11. Dioni

    Dioni Miembro

    Registrado:
    31 Oct 2005
    Mensajes:
    567
    Me Gusta recibidos:
    0
    Ubicación:
    cerca de Montserrat
    Lo que comentas es un tema del nucleo, si tu mecanico te puso grasa, ahi la cago, tal y como ten han comentado se ha de colocar aceite y solo un poquito de grasa en la torica y la junta de nylon del final para evitar que entre porqueria pero en la zona de trinquetes solo aceite.....,
     
  12. Pshylo

    Pshylo Novato

    Registrado:
    4 Dic 2006
    Mensajes:
    14
    Me Gusta recibidos:
    0
    un consejillo mira el desgaste de la transmission, a veces si esta muy desgastada tiende a dar problemas. Por otro lado una linia de cadena inadecuada tambien podria ser el fruto de tus problemas, un consejo aisla problemas, coje una ruda de un colega i ponsela a tu bici si resulta que no chupa cadena el problema vendra de la rueda sino de la transmision.
     
  13. lloma

    lloma todo un

    Registrado:
    4 Jul 2006
    Mensajes:
    2.601
    Me Gusta recibidos:
    3
    Mira a ver si el rodamiento que lleva la rueda libre dentada ( no me acuerdo como se llama ahora mismo ) rueda bien.
     
  14. *ernest*

    *ernest* sebadoh

    Registrado:
    18 Jun 2006
    Mensajes:
    9.076
    Me Gusta recibidos:
    410
    Ubicación:
    TERRASSA
    Vaya figura el tendero....igual te quiere colocar las slr:mrgreen:
     
  15. bronson

    bronson Miembro Reconocido

    Registrado:
    13 May 2006
    Mensajes:
    1.590
    Me Gusta recibidos:
    63
    Ahi esta el problema, seguramente te pusieron grasa comun de rodamientos y no la adecuada que es casi como aceite.
     
  16. TREKMANIA

    TREKMANIA Miembro Reconocido

    Registrado:
    25 May 2005
    Mensajes:
    9.744
    Me Gusta recibidos:
    42
    Ubicación:
    MADRID
    a mi me ha pasado lo mismo alguna vez en mis sl, y es tan sencillo como desmontar y limpiar, y luego lubricar con aceite de teflon, nunca grasa consistente, sobre todo en los trinquetes...si tu mecanico a hecho eso mal plan.
    Esto me pasa no por fallo de las ruedas, si no por la comodidad de lavar la bici con agua a presion en las gasolineras.
     
  17. jemuque

    jemuque Miembro Reconocido

    Registrado:
    28 Feb 2006
    Mensajes:
    3.321
    Me Gusta recibidos:
    120
    Ubicación:
    Galapagar
    Strava:
    Este problema es el talon de aquiles de las crossmax,yo en mis XL tambien engraso de vez en cuando el nucleo porque tambien se encasquilla.Pero con aceite y nunca grasa...

    Saludos...
     

Compartir esta página