1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.

problema con cubierta specialized resolution

Tema en 'Mecánica' iniciado por Driller, 18 Oct 2007.

  1. Driller

    Driller Novato

    Registrado:
    30 Jul 2007
    Mensajes:
    24
    Me Gusta recibidos:
    0
    bueno el problema esta en que tengo cubiertas Specialized Resolution 26x2.0 y la trasera se desinfla un poco y cuando le meto aire queda bien por unas horas pero luego lo vuelve a perder y no se realmente que puede ser???? la cubierta no lleva camara como deben saber...

    ayudas!!! opiniones!!!
     
  2. jemuque

    jemuque Miembro Reconocido

    Registrado:
    28 Feb 2006
    Mensajes:
    3.339
    Me Gusta recibidos:
    123
    Ubicación:
    Galapagar
    Strava:
    Puede ser que este PINCHADA
     
  3. ONDDO

    ONDDO Miembro

    Registrado:
    24 Ago 2006
    Mensajes:
    595
    Me Gusta recibidos:
    1
    Gran respuesta, lo que me he reído.
    Saludos.
     
  4. Dandy

    Dandy Miembro

    Registrado:
    18 Nov 2004
    Mensajes:
    481
    Me Gusta recibidos:
    0
    Ubicación:
    Castellón
    cámbiatela , es una porquería cubierta , a mi no me gustó nada
     
  5. Driller

    Driller Novato

    Registrado:
    30 Jul 2007
    Mensajes:
    24
    Me Gusta recibidos:
    0
    jajaja yo pense lo mismo, pero no!!! la inflo bien y a las pocas horas como dije baja el aire y se mantiene bien pero no como me gusta, bien inflada y asi se queda durante toda las semana...hasta q meta aire de nuevo q me dura unas horas...
     

  6. donluigi

    donluigi Miembro

    Registrado:
    8 Mar 2007
    Mensajes:
    716
    Me Gusta recibidos:
    5
    Ubicación:
    Madrid
    Suena a microporos en la cubierta, sólo se abren cuando esta se dilata con la alta presión, a baja presión no pierde. Yo le metería latex, tipo Sincámaras, y agitaría bien la mezcla por toda la cubierta para hacerla estanca. El Slime no es igual para esto. Prueba.
     
  7. aoc

    aoc Miembro Reconocido

    Registrado:
    23 Ene 2006
    Mensajes:
    3.219
    Me Gusta recibidos:
    15
    Ubicación:
    Por el Vallés
    También podría ser la válvula cascada.
    Ponle agua si salen burbujas tienes el problema ahí.
    Si tienes un pincho clavado en la cubierta irás perdiendo aire poco a poco.

    Ah la Resolution la hay con cámara y sin cámara.
     

Compartir esta página