1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.
  2. Invitado, ¿no puedes iniciar conversaciones privadas? ¿Tu buzón está lleno? Prueba a "abandonar charlas" para liberar espacio de tu buzón .
    Descartar aviso

Problema con desviador

Tema en 'Mecánica' iniciado por JEMG2007, 21 Oct 2007.

  1. JEMG2007

    JEMG2007 Novato

    Registrado:
    23 May 2007
    Mensajes:
    117
    Me Gusta recibidos:
    0
    Hola!

    He ido a coger la bici para la ruta del Domingo y no he podido salir.:(

    He visto el cable del desviador [ que va por el cuadro ] completamente destensado ... :comor3 ... el plato 2 y 3 entran bien pero al meter el 1 [ pequeño ] se destensa el cable y el desviador no vuelve a su sitio. [ es como si un muelle hubiese perdido fuerza y no retoma su posición inicial ]

    ¿ Sabeis como sulucionarlo ?

    Gracias.
     
  2. nikoss

    nikoss Forero forever

    Registrado:
    3 May 2006
    Mensajes:
    6.236
    Me Gusta recibidos:
    19
    Ubicación:
    ¿"ande" andará?
    Si es un desviador de abrazadera baja, lo más seguro....segurisimo es que tienes un F.O.D.jejejeje (una piedrecita, trocito de palo o similar) que obstaculiza el desplazamiento del balancín.
    Un saludo
     
  3. LOCOBTT

    LOCOBTT LOCOBTT@HOTMAIL.COM

    Registrado:
    28 Mar 2007
    Mensajes:
    1.863
    Me Gusta recibidos:
    0
    Si Puede Ser Q Tengas Algo Q No Lo Deja Funcionar
     
  4. JEMG2007

    JEMG2007 Novato

    Registrado:
    23 May 2007
    Mensajes:
    117
    Me Gusta recibidos:
    0
    Muchas gracias ... me he liado a limpiar todo el desviador y aunque no he visto nada "grande" que obstaculizase .. si que ha salido mucha arenilla, ¿ el resultado ? YA FUNCIONA !!! :eek:la2

    Lo dicho MIL gracias :biker
     

Compartir esta página