1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.
  2. Invitado, ¿no puedes iniciar conversaciones privadas? ¿Tu buzón está lleno? Prueba a "abandonar charlas" para liberar espacio de tu buzón .
    Descartar aviso

Problema Con Jamis, En Solo Tres Salidas.

Tema en 'Enduro' iniciado por Peug_pams, 9 Dic 2006.

  1. Peug_pams

    Peug_pams Novato

    Registrado:
    19 Nov 2006
    Mensajes:
    1.306
    Me Gusta recibidos:
    2
    Bueno pues algunos ya sabeis que adquiri una JAMIS DAKAR XTL 2.0, pues mi problema viene de PINTURA, si donde la pipa que pasa el cable del freno delantero MARCA HEYE me ha levantado toda la pintura mediante friccion, cada vez que giro el manillar, provoca eso. Bien pero ahi no queda solo el problema, sino que el cable de freno tiene mucha curvatura y hoy cuando volvia hacia casa con mi padre, se ha terminado de doblar el cable y me he quedado sin freno delantero, no se si ha perdido el aceite o yo que se.

    Asi que el lunes la llevo al tendero, a ver que pasa, por que otra cosa que he visto, fijandome en la decatlon que lleva una manitou tambien es que los cables del freno delantero no estan cojidos donde me los ha puesto el mecanico que ha montado la bicicleta.

    Tambien he notado que el cable de haye es super rugoso, raspa, de echo mediante friccion a echo una endidura a la suspesion.

    ESTO ES NORMAL, LE HA PASADO A ALGUIEN, no se vengo mazo de rallado, una cosa es qu se caiga la bici y se descascarille, o como en mi peugeot que con 16 años la bici era normal ya que se le callera la pintura....

    En fin losque tengas jamis , contarme algo....:cursing :-?
     
  2. Ito

    Ito Miembro activo

    Registrado:
    19 Jun 2004
    Mensajes:
    2.179
    Me Gusta recibidos:
    6
    Ubicación:
    En el limbo
    Eso ni es un problema ni es nada, es desconocimiento sin mas y les pasa a todas las bicicletas si los cables rozan en el cuadro, cosa que en mayor o menor medida tambien es normal. Lo que tienes que hacer es poner algún tipo de protección (tipo pegatina, cinta adhesiva) en las zonas mas dadas a sufrir rozamientos para que no te pasé eso, pero tu bicicleta no tiene ningún problema.

    Lo de que te hayas quedado sin freno ya es otro cantar. Si se te hubiera roto el cable y escapado el liquido lo verías bastante bien, otra opción es que el freno estaría mal apretado con el cable en algunas de sus uniones y se te escapara el liquido por allí, cosa tambien facil de ver. Si la bicicleta es nueva llevala y que te revisen el freno pero lo del roce de los cables es normal.

    SALUDOS!! ;)
     
  3. Peug_pams

    Peug_pams Novato

    Registrado:
    19 Nov 2006
    Mensajes:
    1.306
    Me Gusta recibidos:
    2
    Tio yo no lo veo tan normal, tengo 7 bicicletas en casa y a ninguna le ha pasado eso nunca, de todas maneras pondre una foto para que lo veais.
     
  4. max_speed

    max_speed supersonic!!

    Registrado:
    23 Jun 2006
    Mensajes:
    741
    Me Gusta recibidos:
    0
    En la mia no me pasa, un poco raro :S
     
  5. luismiguel

    luismiguel La bala humana

    Registrado:
    3 Dic 2005
    Mensajes:
    356
    Me Gusta recibidos:
    0
    Ubicación:
    Salamanca
    No es normal que con tan pocos días de uso se le quite tanto la pintura. Lo que sí es cierto que, como te han dicho, si no proteges el cuadro en esa zona tarde o temprano te iba a haber pasado.
    Hay unos protectores del goma que se meten en la funda y que protegen el cuadro. Otra opción es poner cinta aislante del mismo color pegada en el cuadro.
     
  6. supermoyi

    supermoyi Buscador de barrancos

    Registrado:
    20 Mar 2005
    Mensajes:
    15.482
    Me Gusta recibidos:
    17
    Ubicación:
    loose in the chaos
    Protege el cuadro con conta aislante o los cables con fundas de goma
     
  7. fer83

    fer83 Shimano Fanboy Probadores

    Registrado:
    5 Oct 2006
    Mensajes:
    5.895
    Me Gusta recibidos:
    876
    gastarse se gasta la pintura, pero tanto como desconcharse... no. y lo del los anclajes del manguito delantero uno en la botella y otro en el puente
     
  8. Peug_pams

    Peug_pams Novato

    Registrado:
    19 Nov 2006
    Mensajes:
    1.306
    Me Gusta recibidos:
    2
    Gracias por las recomendaciones, lo are por lo menos que me reparen lo del freno, lo otro aunque me jode y pienso que no deberia pasar con tan solo 3 salidas y unos 170km. Estoy subiendo las fotos, ahora las cuelgo
     
  9. Peug_pams

    Peug_pams Novato

    Registrado:
    19 Nov 2006
    Mensajes:
    1.306
    Me Gusta recibidos:
    2
    Aqui estan las pruebas
    [​IMG]
     
  10. gtboy

    gtboy (JAVI)

    Registrado:
    8 Ene 2006
    Mensajes:
    1.646
    Me Gusta recibidos:
    40
    Ubicación:
    Madrid
    A mi si que se me ha ido un poco la pintura de la pipa,y tambien el cable creó una hendidura en la suspension justo por debajo de la direccion.Yo creo que esto no es normal.Yo lo arregle poniendo un simple celo alrededor del cable y ya no se me lleva la pintura.Para lo de la suspension tuve que colocar una brida al cable para que no rozara mas por ese sitio y ya esta.

    Edito: Ese desconchon es tremendamente grande para el poco uso que tiene la bici.
     
  11. globolo

    globolo Miembro activo

    Registrado:
    1 Sep 2004
    Mensajes:
    1.149
    Me Gusta recibidos:
    17
    Ubicación:
    Pucela
    Yo tengo esa misma bicicleta y lo del roce del cable en la pipa como te ha dicho Ito es normal,a mí también me pasó,e incluso con el trasero a lo largo del tubo horizontal también desgasta la pintura.Lo del freno delantero no lo acabo de entender como es que se ha doblado del todo a no ser que tuviera poco radio de circunferencia si puedes poner una foto mejor,esto último si es como te digo es culpa del de la tienda.Te adjunto una foto de la bici cuando la saqué de la tienda para que veas la curvatura.
     

    Adjuntos:

  12. fer83

    fer83 Shimano Fanboy Probadores

    Registrado:
    5 Oct 2006
    Mensajes:
    5.895
    Me Gusta recibidos:
    876
    joe q barbaro... eso no es culpa de la pintura eh! eso es mal montaje o q el manguito del freno es demasiado corto o algo asi...
     
  13. Peug_pams

    Peug_pams Novato

    Registrado:
    19 Nov 2006
    Mensajes:
    1.306
    Me Gusta recibidos:
    2
    La brida la llevaba puesta, y se ha llevado un buen cacho de aluminio, a mi el cable ese de Haye no me mola ni un cacho, es una sierra, he estado tocando los de shimano de la decatlon que tengo y son suaves como el culo de un niño, y esto es rugoso y tosco, puff que rayado estoy. Encima mañnaa con lo del freno no me la puedo llevar, y la cuestion es que el comportamiento de la bici y todo lo demas es genial. No se ve bien pero mirad lo que le ha pasado al cable.
    [​IMG]
     
  14. Peug_pams

    Peug_pams Novato

    Registrado:
    19 Nov 2006
    Mensajes:
    1.306
    Me Gusta recibidos:
    2
    Sobre todo me interesa ver como tienes montado el cable, por donde pasa, por que en la otra manitoy que tengo no tiene el cable enganchado a la erradura que lleva la suspension. o puente.
     
  15. fer83

    fer83 Shimano Fanboy Probadores

    Registrado:
    5 Oct 2006
    Mensajes:
    5.895
    Me Gusta recibidos:
    876
    voy a echarle una foto, a ver si sale con tan poca luz...
     
  16. globolo

    globolo Miembro activo

    Registrado:
    1 Sep 2004
    Mensajes:
    1.149
    Me Gusta recibidos:
    17
    Ubicación:
    Pucela
    Mira a ver si lo aprecias mejor en ésta:
     

    Adjuntos:

  17. globolo

    globolo Miembro activo

    Registrado:
    1 Sep 2004
    Mensajes:
    1.149
    Me Gusta recibidos:
    17
    Ubicación:
    Pucela
    En ésta se ve mejor:
     

    Adjuntos:

  18. Peug_pams

    Peug_pams Novato

    Registrado:
    19 Nov 2006
    Mensajes:
    1.306
    Me Gusta recibidos:
    2
    Tio muchas gracias, por que el cable me lo han colocado por donde no es, y por eso tambien me roza mas con la pipa. Asi que el lunes que le pongan protectores, lo que sea, y que me arreglen el cable.
     
  19. globolo

    globolo Miembro activo

    Registrado:
    1 Sep 2004
    Mensajes:
    1.149
    Me Gusta recibidos:
    17
    Ubicación:
    Pucela
    De nada para lo que necesites,para eso estamos
     
  20. Peug_pams

    Peug_pams Novato

    Registrado:
    19 Nov 2006
    Mensajes:
    1.306
    Me Gusta recibidos:
    2
    mira para que veas como me han colocado el cablecito
    [​IMG]
     

Compartir esta página