1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.
  2. Invitado, ¿no puedes iniciar conversaciones privadas? ¿Tu buzón está lleno? Prueba a "abandonar charlas" para liberar espacio de tu buzón .
    Descartar aviso

Problema Con La Cadena

Tema en 'Mecánica' iniciado por FranGork, 30 Mar 2007.

  1. FranGork

    FranGork Miembro

    Registrado:
    21 Mar 2007
    Mensajes:
    92
    Me Gusta recibidos:
    0
    Tengo un problema con la cadena de mi bike y es que cuando pongo el plato grande y los piñones pequeños,la cadena me toca en la vaina,a que es devido??,como lo puedo solucionar??
     
  2. navibel

    navibel Radical Mtb

    Registrado:
    14 Sep 2006
    Mensajes:
    4.279
    Me Gusta recibidos:
    109
    Ubicación:
    San Fernando
    A mi pasa algo parecido, cuando voy en plato grande y piñon chico, cuando retrocedo con los pedales, la patilla del cambio sube hasta dar con la vaina.
    Segun he preguntado es debido a la patilla del cambio que está torcida, solución? segun el taller, enderezarla a mano.
     
  3. nikoss

    nikoss Forero forever

    Registrado:
    3 May 2006
    Mensajes:
    6.236
    Me Gusta recibidos:
    19
    Ubicación:
    ¿"ande" andará?
    O tienes la cadena demasiado larga o le falta tension al desviador trasero(vamos...al cambio)....para dar más tensión gira en sentido horario el tornillo de la foto..........
     

    Adjuntos:

    • cambio.bmp
      Tamaño de archivo:
      248,1 KB
      Visitas:
      70
  4. FranGork

    FranGork Miembro

    Registrado:
    21 Mar 2007
    Mensajes:
    92
    Me Gusta recibidos:
    0
    Perdona colega pero me e liado un poco no me toca en la vaina sino el el desviador de los platos,gracias por tu ayuda.:mrgreen: :mrgreen: :mrgreen:
     
  5. Leguleyo

    Leguleyo Miembro activo

    Registrado:
    18 Mar 2007
    Mensajes:
    1.522
    Me Gusta recibidos:
    20
    Ubicación:
    Oleiros (La Coruña)
    Si lo que te toca es la cadena en el desviador, prueba a regular la tensar un poco su cable y comprueba que el tornillo que regula el tope de desplazamiento no esté demasiado apretado y no impida que el desviador se desplace lo suficiente hacia afuera (ojo, ve ajustando 1/4 de vuelta y probando, que si lo aflojas mucho se te saldrá la cadena cuando pongas el plato grande).
    También cabe la posibilidad de que tengas mal colocado el desviador en sí (porque se te haya torcido o girado con algún golpe o por haber puesto plato grande con piñon grande). Para recolocarlo, el desviador debe quedar perfectamente alineado con los platos (paralelo) y a unos 2 mm de separación del plato grande.
    Un consejo: si usas Shimano procura conservar la sábana de instrucciones que viene con los componentes, porque tiene unas ilustraciones bastante útiles para hacer uno mismo los ajustes (y, de paso, puedes aprender idiomas, je je).
     
  6. FranGork

    FranGork Miembro

    Registrado:
    21 Mar 2007
    Mensajes:
    92
    Me Gusta recibidos:
    0
    Ok lo provare y te dira alguna cosa,thank you!!!!!:rolf :rolf :rolf
     
  7. FranGork

    FranGork Miembro

    Registrado:
    21 Mar 2007
    Mensajes:
    92
    Me Gusta recibidos:
    0
    Si señor problema solucionado e tensado un poco el cable y voila todo correcto,gracias por tu ayuda.:eek:la2 :eek:la2 :eek:la2
     

Compartir esta página