1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.
  2. Invitado, ¿no puedes iniciar conversaciones privadas? ¿Tu buzón está lleno? Prueba a "abandonar charlas" para liberar espacio de tu buzón .
    Descartar aviso

Problema con la pinza de freno HFX9?!

Tema en 'Mecánica' iniciado por SergioAP, 5 Abr 2006.

  1. SergioAP

    SergioAP Miembro Reconocido

    Registrado:
    25 Feb 2005
    Mensajes:
    1.619
    Me Gusta recibidos:
    86
    Ubicación:
    Granada
    Pues acabo de limpiar la bici a fondo, total que la he desmontado casi entera y al volver a montar la rueda trasera me rozaba el disco mas de lo normal, me disponia a poner zapatas de freno nuevas, pero me he puesto a investigar y veo q en la pinza trasera tengo menos espacio que en la delantera para el disco...y pienso... será de las pastillas que estan mas desgastadas...total que kito las pastillas y me en cuentro esto....
    Os señalo con la flechita que el "circulo" que rodea al pistón no esta a nivel con la pinza, y sin embargo en el resto de los pistones casi lo está... dando de resultado la falta de espacio para que el disco no roce...¿esto tiene solucion? como puedo nivelarlo con la pinza,si es que se puede?? Tengo que comprarme una pinza nueva?:cabezazo Gracias
     

    Adjuntos:

    • piston.jpg
      piston.jpg
      Tamaño de archivo:
      17,9 KB
      Visitas:
      108
    • pinza.jpg
      pinza.jpg
      Tamaño de archivo:
      19,8 KB
      Visitas:
      109
  2. 2biker

    2biker EN BIKESUR

    Registrado:
    16 Dic 2005
    Mensajes:
    2.470
    Me Gusta recibidos:
    9
    Ubicación:
    Écija
    a mi me pasó exactamente lo mismo con el delantero, con mucho cuidado lo pesioné con trozo de metal ancho( todo lo que te de para "atravesar"la pinza) para que volviese a su sitio, y volver vuelve , pero en cuanto frenas se queda en la misma posición.
    finalmente visto que "soy un valiente" empezé a presionar la maneta hasta que saltó entero, y evidentemente salío todo el aceite.
    total lo limpié todo muy bien( en algún post leí que podía ser por suciedad) y lo sangré. Pero nada de nada todo seguía igual, después de mucho investigar di con el problema, no con la solución, el pistón estaba un poco rrallado y claro al salir para frenar entraba algo de aire por la "rayita" y ya no volvía a retroceder entero.
    a mi solo me rozaba al girar la rueda demasiado, me dejaba algo de espacio. Pero al final me raye yo y decidí cambiarlos por unos shimano. Así que ahora allí los tengo en un cajón, tienen dos salidas, el trasero esta de fabrica, el delantero está un poco desmontado pero con piezas a aprovechar. a ver si me sale un comprador . lo vendo todo barato.

    saludos
     
  3. SergioAP

    SergioAP Miembro Reconocido

    Registrado:
    25 Feb 2005
    Mensajes:
    1.619
    Me Gusta recibidos:
    86
    Ubicación:
    Granada
    Gracias por tu respuesta, intento presionar el piston pero esta duro de narices...como lo hiciste tu...El caso es que he pensado que limpiado el cuadro puede que haya presionado la maneta trasera y por eso se haya salido, asi que si consigo meterlo quizá se solucione, pq ayer mismo iba ibien... Alguien me dice como empujar el piston de una forma efectiva??GRACIAS.
     
  4. Yomissmosss

    Yomissmosss Miembro

    Registrado:
    17 Jun 2004
    Mensajes:
    257
    Me Gusta recibidos:
    0
    Ubicación:
    Aquí en esto
    Yo lo hago con una pieza de plástico que venía con los discos.

    Has intentado limpiar y lubricar el pistón, para que al salir de nuevo retroceda a su posición???

    Prueba a meter el pistón con un destornillador plano o cualquier pieza con la que puedas empujar, esos si, con cuidado.

    Una vez dentro, mete algo más ancho que el disco, varios cd´s, la pieza de plástico que te digo, un disco y algo más, unos desmontables....

    Luego presiona varias veces el freno y el pistón se queda en su sitio, o debería.

    Ya nos contárás.

    Un saludo.
     
  5. SergioAP

    SergioAP Miembro Reconocido

    Registrado:
    25 Feb 2005
    Mensajes:
    1.619
    Me Gusta recibidos:
    86
    Ubicación:
    Granada
    Pues bien, lo he hecho como me habeis dicho, y al poner las pastillas de freno otra vez y frenar, el piston se que da en el mismo sitio. Lo de lubricar y limpiar el piston...os referis a que lo desmonte, no? Pero no tengo liquido de frenos, asi que no se como desmontarlo y luego ponerlo de nuevo...uf!! estoy mosqueao :D Ayuda please.
     
  6. SergioAP

    SergioAP Miembro Reconocido

    Registrado:
    25 Feb 2005
    Mensajes:
    1.619
    Me Gusta recibidos:
    86
    Ubicación:
    Granada
    Pues la cosa sigue igual, he limpiado el piston y le he dado un poco con el espray de teflon y he limpiado lo sobrante para no contaminar las pastillas...pero nada...frenas y se queda ahí...Si le hago un sangrado se solucionará...quizá tenga aire...no sé me veo llevandola al taller...
     
  7. 2biker

    2biker EN BIKESUR

    Registrado:
    16 Dic 2005
    Mensajes:
    2.470
    Me Gusta recibidos:
    9
    Ubicación:
    Écija
    exactamente lo que me pasó a mi, ese te va a costar ponerlo en su sitio. yo lo sangré 3 veces y mejoró lo justo, pero ya te digo al final opté por el cambio. si necesitas alguna pieza suelta dímelo ,igual de lo que tengo por aquí te sirve, pero si te dicen de poner algo entero y ves que la clavada es importante, hablámos si quieres del que tengo nuevo , el trasero está intacto, seguro que llegamos a un acuerdo.
     
  8. SergioAP

    SergioAP Miembro Reconocido

    Registrado:
    25 Feb 2005
    Mensajes:
    1.619
    Me Gusta recibidos:
    86
    Ubicación:
    Granada
    Gracias 2biker, lo tendré en cuenta si me dicen de poner algo nuevo.
     

Compartir esta página