1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.
  2. Invitado, ¿no puedes iniciar conversaciones privadas? ¿Tu buzón está lleno? Prueba a "abandonar charlas" para liberar espacio de tu buzón .
    Descartar aviso

problema con Phyton y slime

Tema en 'Mecánica' iniciado por pascuy, 16 Mar 2006.

  1. pascuy

    pascuy Rigid for always

    Registrado:
    28 Feb 2005
    Mensajes:
    595
    Me Gusta recibidos:
    4
    Ubicación:
    Donde me dejan...
    Saludos lo primero ya que hace ya tiempo que no posteo pero no he dejado de montar ¿eh? y tambien ando por el foro bastante aunque no posteo, y si no posteo es bueno ¿no? al menos buena señal, en fin voy pa´llá resulta que en mi hutchinson phyton llevo slime pero pinché hace unas dos semanas y el slime hace su funcion y me sella el pinchazo, relativamente pequeño, pero al salir a otro dia a media ruta cuando paro a almorzar y cojo la bici otra vez me la encuentro apenas sin aire y el slime saliendo y sellando, hincho de nuevo la rueda y llego bastanter bien a casa llena de aire pero veo que el slime vuelve a hacer su funcion y empieza a sellar, la hincho en casa y la dejo reposar y no pierde aire ¿que ******* pasa? salgo a otro dia y a media ruta lo mismo, y asi llevo dos semanas, el pincho en la cubierta no está, ¿la tiro a tomar por c.....? o seo os ocurre alguna otra solucion que no sea desmontarla y ponerle un parche, y así evitar pringarme?
     
  2. PoPiKo

    PoPiKo 0>l!d0d

    Registrado:
    3 Mar 2005
    Mensajes:
    1.812
    Me Gusta recibidos:
    3
    Ubicación:
    España
    buenas paisano :mrgreen: pues veras yo antes montaba lo mismo q tu, phyton y slime, y a mi siempre que pinchaba me selló bien, no tenia perdidas ni de aire ni de slime, osea que te tocara desmontarla y ponerle un parche o si no es mucho pegala con super glue ;)
     
  3. vacceo

    vacceo Miembro

    Registrado:
    17 Jun 2004
    Mensajes:
    248
    Me Gusta recibidos:
    0
    Revisa los flancos del neumatico, a mi me volvio loco el mismo neumatico que a ti con el moco verde y resulto en mitad de una ruta que peto del todo el flanco pues lo habia rozado con una piedra, eran los pithon superlight
     
  4. pascuy

    pascuy Rigid for always

    Registrado:
    28 Feb 2005
    Mensajes:
    595
    Me Gusta recibidos:
    4
    Ubicación:
    Donde me dejan...
    No es el flanco, es el pinchazo que lo tengo localizado y como digo es muy pequeño, a si es que esta tarde me tocará desarmar, limpiar zona y parchear, asi es que lo dicho, gracias de todas formas, y Popiko, a ver si nos vemos por las chinchillas que segura que al menos de vista nos conoceremos, un saludo y hasta pronto........
     
  5. AleXXX

    AleXXX Subiendo a mi ritmo...

    Registrado:
    23 Oct 2005
    Mensajes:
    762
    Me Gusta recibidos:
    0
    Ubicación:
    Puertollano (Ciudad Real)
    yo tambien llevo python, uso el antipinchazos de geax y llevo la delantera pinchada y taponada por el líquido, y hasta ahora ninguna pérdida de aire... y van 9 meses desde el pinchazo...
    mi tendero me recomendo el geax en vez de el slime, y no me arrepiento.
    un saludo!
     

Compartir esta página