1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.
  2. Invitado, ¿no puedes iniciar conversaciones privadas? ¿Tu buzón está lleno? Prueba a "abandonar charlas" para liberar espacio de tu buzón .
    Descartar aviso

Problema con youtube, ayuda

Tema en 'OFF TOPIC' iniciado por crock, 5 Dic 2006.

  1. crock

    crock ale

    Registrado:
    3 Nov 2004
    Mensajes:
    1.511
    Me Gusta recibidos:
    0
    Ubicación:
    Gpz - euskadi
    Pues que no se que pasa con youtube, que me pongo a ver los videos y esq se me cargan lentisimos nose xq... antes no pasaba... y al final ni se me cargan muchos videos... creo que me pasa desde que me registre. A alguien le a pasau??

    salu2
     
  2. hackicent

    hackicent Dirt Jumper!!

    Registrado:
    29 Jul 2006
    Mensajes:
    1.184
    Me Gusta recibidos:
    0
    Ubicación:
    Valencia, Bocairent, Mi casa!
    Ami, esto depende de el sevirdor i de tu conexion a internet, estos dias esta muy petado entonces no se carga bien
     
  3. maño_freerider

    maño_freerider ZierZoRider

    Registrado:
    30 Dic 2004
    Mensajes:
    9.142
    Me Gusta recibidos:
    1
    Ubicación:
    Cierzo city
    asi es...lleva unos dias lentisimo
     
  4. Domki

    Domki Uno que va to loko

    Registrado:
    21 Ago 2005
    Mensajes:
    272
    Me Gusta recibidos:
    0
    depende del video, algunos cargan mal y otros de pm
     
  5. JC_stuff

    JC_stuff Miembro Reconocido

    Registrado:
    14 Jul 2005
    Mensajes:
    3.287
    Me Gusta recibidos:
    1
    A mi hay videos que se me empiezan a cargar y solo puedo ver los 10 primeros segundos o así y me muestra como si estubiera todo cargado, y ya no me deja ver mas :S
     
  6. crock

    crock ale

    Registrado:
    3 Nov 2004
    Mensajes:
    1.511
    Me Gusta recibidos:
    0
    Ubicación:
    Gpz - euskadi
    Ya so mismo me pasa ami tb !!!
     
  7. erik_bcn

    erik_bcn Baneado

    Registrado:
    23 Jun 2006
    Mensajes:
    1.722
    Me Gusta recibidos:
    0
    Ubicación:
    Bcn
    ami tambien me pasa y es una ******...
     
  8. ZUMBARETA

    ZUMBARETA Novato

    Registrado:
    18 Nov 2006
    Mensajes:
    300
    Me Gusta recibidos:
    0
    Si ami en ocasiones tambien me van lentos algunos videos, segun le de, en otras ocasiones (aunque esto me a pasado poco) solo se escucha pero de imagen nada de nada...
     
  9. freesens

    freesens Miembro activo

    Registrado:
    16 Sep 2006
    Mensajes:
    1.399
    Me Gusta recibidos:
    0
    Ubicación:
    Toledo
    a mi lo que me pasa frecuentemente es que me sale la imajen en negro y me pone cargando, y se keda piyao y no puedo ver el video, no veais como jode eso
     

Compartir esta página