1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.

Problema de desconexión.

Tema en 'General' iniciado por Pincho, 28 Nov 2006.

  1. Pincho

    Pincho Novato

    Registrado:
    28 Sep 2006
    Mensajes:
    20
    Me Gusta recibidos:
    0
    Ubicación:
    Ourense
    Hola gente:

    No se si este es el sitio adecuado para preguntar esto pero desconozco si hay otro.

    El problema que tengo es que cada vez que me conecto con mi Nick y contraseña, al pasar un tiempo se me desconecta solo y además me desaparecen los temas que tenía suscritos para contestación.

    Supongo que habrá algún sitio para configurar esto pero no lo encuentro.

    ¿alguna ayudita?

    Gracias y un saludo
     
  2. Pillul

    Pillul TU TIRA

    Registrado:
    13 Sep 2004
    Mensajes:
    3.450
    Me Gusta recibidos:
    0
    Ubicación:
    Barcelona
    Simplemente tienes que marcar la casilla de recordarme que se encuentra al lado a la hora de poner tu nombre de usuario y contraseña.

    Para este tipo de dudas, asi como para poner fotos y demás, pásate por la sección de "Sugerencias a ForoMTB".
     
  3. Hele

    Hele www.hmbiking.com

    Registrado:
    6 Abr 2005
    Mensajes:
    3.153
    Me Gusta recibidos:
    11
    Ubicación:
    Madrid
    Efectivamente, con marcar la casilla de al lado de tu nick donde pone "RECORDARME" seria suficiente. A mi hace tiempo me paso algo asi y era problema de un virus que me desactivaba todas las cookies.
     
  4. MaYe

    MaYe Vividor de la Pradera

    Registrado:
    17 Jun 2004
    Mensajes:
    1.013
    Me Gusta recibidos:
    0
    Ubicación:
    ASTURIAS
    hay gente por aqui, que deviera estar estudiando, umm Hele?¿


    Puede ser poque tengas desactivado lo de recordarme al entrar, o si te conectas desde el trabajo por el servidor de seguridad, a mi en el trabajo me pasa y en casa no.

    Saludos
     

Compartir esta página