1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.
  2. Descartar aviso
  3. Invitado, ¿no puedes iniciar conversaciones privadas? ¿Tu buzón está lleno? Prueba a "abandonar charlas" para liberar espacio de tu buzón .
    Descartar aviso

Problema Entrada

Tema en 'Problemas y sugerencias en ForoMTB.com' iniciado por Riñonaitor, 8 Feb 2007.

  1. Riñonaitor

    Riñonaitor Miky

    Registrado:
    29 Dic 2004
    Mensajes:
    536
    Me Gusta recibidos:
    1
    Ubicación:
    Badajoz
    Wenas mi amigo Velociraptor no puede entrar al foro. Haber si lo podeis reactivar!!!

    Un saludo
     
  2. saloposero

    saloposero Forero Bellotetero

    Registrado:
    22 Jun 2004
    Mensajes:
    510
    Me Gusta recibidos:
    0
    Ubicación:
    mas pa'lante
    Velociraptor me ha comentado que debido a un problema con su anterior proveedor de correo, ha tenido que cambiar de dirección de email. Para modificar este dato en su perfil del foro, siguió los pasos pertinentes, y en apariencia todo estaba correcto. Pero ahora, cuando intenta logarse, le devuelve un mensaje de error indicándole "Usuario inactivo" (o algo parecido).

    Por favor, revisad esta circunstancia, ya que se trata de un forero muy activo (sobre todo en Zona Centro) y es a través de él y ese subforo desde donde se están organizando muchas salidas por Badajoz.

    Salud(os)

    P.D.: Si os hace falta algún dato más, no dudéis en consultármelo, o al mismo afectado directamente.
     
  3. saloposero

    saloposero Forero Bellotetero

    Registrado:
    22 Jun 2004
    Mensajes:
    510
    Me Gusta recibidos:
    0
    Ubicación:
    mas pa'lante
    Bueno, como dice el refrán "Al César lo que es del César". Pues bien, a media tarde le envié al Administrador un mp solicitando lo mismo que en este POST, y a las 20:30 ya estaba todo solucionado.

    Así que gracias por tus gestiones administrador, así da gusto.

    Salud(os)
     

Compartir esta página