1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.
  2. Invitado, ¿no puedes iniciar conversaciones privadas? ¿Tu buzón está lleno? Prueba a "abandonar charlas" para liberar espacio de tu buzón .
    Descartar aviso

Problema freno disco XT (sigo sin solucionarlo)

Tema en 'Mecánica' iniciado por jordi06, 2 Oct 2006.

  1. jordi06

    jordi06 Novato

    Registrado:
    22 Feb 2006
    Mensajes:
    79
    Me Gusta recibidos:
    0
    Tengo un problema con el freno de disco que se produce con cierta frecuencia. Cada cierto tiempo (500km aprox), el disco empieza a rozar con las zapatas y la rueda (en giro libre) apenas gira.

    Ya sé como se puede solucionar el problema porque ya ha aparecido antes en este foro pero me molesta que se vaya repitiendo tan a menudo. Se puede prevenir de alguna forma? Es indicador de algún otro problema? O es normal que suceda?

    Gracias por vuestros consejos
     
  2. jaulomero

    jaulomero Miembro Reconocido

    Registrado:
    5 Jul 2004
    Mensajes:
    1.200
    Me Gusta recibidos:
    93
    Ubicación:
    Córdoba, cercana y "no tan llana"
    Strava:
    En los mios (XT 4 pistones) esto suele suceder más a menudo cuando estás gastadas las pastillas. Lo soluciono separando las pastillas con un desmontador y con la rueda quitada, se reajustan y ya puedes echar un montón de kilómetros más sin el ruidito. Otras veces pasa que se te ha metido algo de polvo-suciedad. Quitas la rueda y limpias con un trapito o directamente en marcha un chorro de agua directamente desde el camel hace maravillas.
    También cada X tiempo, desmontas rueda y pastillas. Con un tope (cartón, separador naranja), hago que salgan los pistones pero con cuidado que no salgan del todo. Le das con un cepillito y detergente para limpiar, luego un poco de aceitito teflón para lubricar y mete-sacas un para de veces. Los metes de nuevo y limpias todo para no contaminar pastillas o disco.
     
  3. jaulomero

    jaulomero Miembro Reconocido

    Registrado:
    5 Jul 2004
    Mensajes:
    1.200
    Me Gusta recibidos:
    93
    Ubicación:
    Córdoba, cercana y "no tan llana"
    Strava:
    En los mios (XT 4 pistones) esto suele suceder más a menudo cuando estás gastadas las pastillas. Lo soluciono separando las pastillas con un desmontador y con la rueda quitada, se reajustan y ya puedes echar un montón de kilómetros más sin el ruidito. Otras veces pasa que se te ha metido algo de polvo-suciedad. Quitas la rueda y limpias con un trapito o directamente en marcha un chorro de agua directamente desde el camel hace maravillas.
    También cada X tiempo, desmontas rueda y pastillas. Con un tope (cartón, separador naranja), hago que salgan los pistones pero con cuidado que no salgan del todo. Le das con un cepillito y detergente para limpiar, luego un poco de aceitito teflón para lubricar y mete-sacas un para de veces. Los metes de nuevo y limpias todo para no contaminar pastillas o disco.
     
  4. jordi06

    jordi06 Novato

    Registrado:
    22 Feb 2006
    Mensajes:
    79
    Me Gusta recibidos:
    0
    Gracias jaulomero. Entre tus explicaciones y el manual de Shimano me voy haciendo una idea más clara de lo que tengo que hacer. Una pregunta, tu sacas la tapa del contenedor de aceite cuando mueves los pistones? Imagino que si no tienes el soporte adecuado para la bici, es probable que no lo puedas mantener en paralelo al suelo y se caiga el aceite.
     
  5. nikoss

    nikoss Forero forever

    Registrado:
    3 May 2006
    Mensajes:
    6.236
    Me Gusta recibidos:
    19
    Ubicación:
    ¿"ande" andará?
    Afloja la maneta, la pones horizontal y aprietas un poco hasta que termines la operación. Luego la vuelves a poner en su sitio.
    Un saludo
     
  6. jordi06

    jordi06 Novato

    Registrado:
    22 Feb 2006
    Mensajes:
    79
    Me Gusta recibidos:
    0
    Entonce también hay que abrir la tapa del contenedor donde esta el aceite en la misma maneta?
     
  7. jaulomero

    jaulomero Miembro Reconocido

    Registrado:
    5 Jul 2004
    Mensajes:
    1.200
    Me Gusta recibidos:
    93
    Ubicación:
    Córdoba, cercana y "no tan llana"
    Strava:
    Yo lo hago sin abrir la tapa. A no ser que hayas rellenado el depósito de líquido con las pastillas gastadas, tienes una cámara de aire en el depósito para poder retraer los pistones a mano.
     
  8. jordi06

    jordi06 Novato

    Registrado:
    22 Feb 2006
    Mensajes:
    79
    Me Gusta recibidos:
    0
    Pues sigo sin solucionarlo. He hecho lo que dices jaulomero pero parece que tengo otro problema (mi freno es de 2 pistones)

    No consigo centrar la rueda. Aflojo los tornillos, centro la rueda y los vuelvo a apretar pero la rueda sigue descentrada. Cuando freno sólo se mueve un pistón y la zapata correspondiente roza al rotor. Intento centrar la rueda otra vez pero todo sigue igual.

    Qué puedo hacer? :taz

    Mil gracias
     
  9. jordi06

    jordi06 Novato

    Registrado:
    22 Feb 2006
    Mensajes:
    79
    Me Gusta recibidos:
    0
    Concreto más el problema: uno de los dos pistones no funciona. Cuando aprieto la palanca del freno, el pistón no se mueve. Qué puedo hacer?

    Gracias
     
  10. jaulomero

    jaulomero Miembro Reconocido

    Registrado:
    5 Jul 2004
    Mensajes:
    1.200
    Me Gusta recibidos:
    93
    Ubicación:
    Córdoba, cercana y "no tan llana"
    Strava:
    Si has limpiado bien y comprobado que los pistones entran y salen bien con el disco quitado, con el disco puesto deben salir igual de bien. Comprueba todo de nuevo con la rueda quitada. Limpia y engrasa bien los pistones y comprueba que salen bien. Parece que debe quedar algo de suciedad. Como último extremo, lo único que se me ocurre, sería desmontar la pinza completamente, limpiar a conciencia y volver a montar todo de nuevo. Los frenos deben quedar perfectos tras un correcto sangrado.
     

Compartir esta página