Problema freno ICE-TECH

Tema en 'Mecánica' iniciado por JVC33, 14 Sep 2018.

  1. JVC33

    JVC33 Miembro Reconocido

    Registrado:
    25 Jun 2009
    Mensajes:
    1.811
    Me Gusta recibidos:
    446
    Tengo un disco ICE-TECH, con pastillas D01S organicas que llevan los shimano ZEE, el problema es que en frio hacen muchisimo rudio y frenan muy poco, despues de una primera bajada cañera dejan de sonar y ya empiezan a frenar perfectamente durante toda la ruta. Pero en cuanto dejo la bici unos dias y la cojo de nuevo vuelve el mismo problema, y claro la primera bajada voy casi sin freno hasta que eso empieza a funcionar no se si a alguien le ha pasado algo asi.
     
  2. Bike@Beer

    Bike@Beer Miembro Reconocido

    Registrado:
    8 Jul 2017
    Mensajes:
    2.353
    Me Gusta recibidos:
    884
    Ubicación:
    Vallès
    Yo uso las G02S orgánicas, tambien con discos Ice-Tech, y sin problemas ni de ruido ni de frenada.
    Mi bici monta los frenos XT M8000.
     
    Última edición: 14 Sep 2018
  3. 3citroen

    3citroen Miembro Reconocido

    Registrado:
    9 Jun 2011
    Mensajes:
    7.398
    Me Gusta recibidos:
    1.277
    Prueba con pastillas Galfer o EBC. Es de lo mejor que hay.
     
  4. RxSub

    RxSub Miembro Reconocido

    Registrado:
    23 Abr 2013
    Mensajes:
    2.569
    Me Gusta recibidos:
    867
    Ubicación:
    Vitoria-Gasteiz
    Vives o dejas la bici en un ambiente con mucha humedad? Las pastillas orgánicas van mal cuando se mojan/humedecen, que es cuando hacen ruido y frenan poco.

    Yo me pasé a las Shimano metálicas, a pesar de haber oído que eran ruidosas y/o frenaban menos, pero nada de esto ha ocurrido. Frenan muy bien aún cuando se mojan y la mordida es muy buena. Eso sí, las propias de Shimano, no otra marca compatible. Uso frenos XT M8000.
     
  5. JVC33

    JVC33 Miembro Reconocido

    Registrado:
    25 Jun 2009
    Mensajes:
    1.811
    Me Gusta recibidos:
    446
    No es ambiente húmedo, controlaré eso por si acaso y sino pues pondré unas metálicas que nunca me han dado guerra.
     

  6. Petebass

    Petebass Miembro activo

    Registrado:
    9 Sep 2015
    Mensajes:
    349
    Me Gusta recibidos:
    61
    Los míos con frenos Slx y pastillas G02A van perfectos.
    Quizás tengas las pastillas en mal estado.
     
  7. JVC33

    JVC33 Miembro Reconocido

    Registrado:
    25 Jun 2009
    Mensajes:
    1.811
    Me Gusta recibidos:
    446
    Pastillas lijadas y disco limpio con alcohol y perfecto, a ver el proximo dia que la ultima salida hubo agua y se mojaron.
     
  8. Dusted

    Dusted Miembro Reconocido

    Registrado:
    7 Dic 2016
    Mensajes:
    2.036
    Me Gusta recibidos:
    481
    Ubicación:
    Gromenaüer city
    Eso te iba a decir, era raro... yo uso icetech atrás y la verdad es que con cualquier pastilla que le he puesto (metálica o mixta) han ido bien.
     
    • Me Gusta Me Gusta x 1
  9. JVC33

    JVC33 Miembro Reconocido

    Registrado:
    25 Jun 2009
    Mensajes:
    1.811
    Me Gusta recibidos:
    446
    En cuanto dejo la bici parada y la vuelvo a coger las pastillas no frenan, no hay manera con ellas.
     
  10. Dusted

    Dusted Miembro Reconocido

    Registrado:
    7 Dic 2016
    Mensajes:
    2.036
    Me Gusta recibidos:
    481
    Ubicación:
    Gromenaüer city
    Llegaste a probar de ponerle pastillas nuevas? No sea que estas salieron chungas o algo...

    Mira que es raro macho...:confused:
     
    • Me Gusta Me Gusta x 1
  11. JVC33

    JVC33 Miembro Reconocido

    Registrado:
    25 Jun 2009
    Mensajes:
    1.811
    Me Gusta recibidos:
    446
    Me ha pillado con vacaciones por medio y no he podido hacer pruebas, lo siguiente es poner las de atras alante y las de alante atras, que las pastillas las puse nuevas a las vez, solo que atras llevo disco antiguo rt66 normal y alante si cambie disco por uno nuevo ice-t, a ver si el disco las cristaliza o son las pastillas que lo lo que sea esta defectuosas. La primera vez que me dan guerra unas pastillas de freno
     
  12. Petebass

    Petebass Miembro activo

    Registrado:
    9 Sep 2015
    Mensajes:
    349
    Me Gusta recibidos:
    61
    Prueba a lijar las pastillas un poco.
    Además tienen que hacerse al disco si dices que es nuevo.
    Por ultimo, cambia las pastillas si no mejoran.
     
  13. Dusted

    Dusted Miembro Reconocido

    Registrado:
    7 Dic 2016
    Mensajes:
    2.036
    Me Gusta recibidos:
    481
    Ubicación:
    Gromenaüer city
    Ya lo ha hecho, lo que le está pasando es raro, raro...

    Yo llevo icetech y cada vez que le he puesto pastillas (nuevas, viejas, metálicas, mixtas...) sin problema, es raro, raro, raro...
     
    • Me Gusta Me Gusta x 1
  14. ivanhansen

    ivanhansen Miembro activo

    Registrado:
    2 Jun 2016
    Mensajes:
    332
    Me Gusta recibidos:
    162
    Mide el grosor del disco, a mi me pasaba algo parecido y simplemente era que ya había desgastado los discos, en el disco pone el grosor mínimo
    Ahora llevo discos galfer, van genial
     
  15. JVC33

    JVC33 Miembro Reconocido

    Registrado:
    25 Jun 2009
    Mensajes:
    1.811
    Me Gusta recibidos:
    446
    Las lije y ese dia bien desde el principio, pero dejar la bici parada un tiempo y volverla a coger y las pastillas chirrian y no frenan nada hasta que no haces una bajada de frenos que los haga funcionar otra vez
     
  16. JVC33

    JVC33 Miembro Reconocido

    Registrado:
    25 Jun 2009
    Mensajes:
    1.811
    Me Gusta recibidos:
    446
    El disco es nuevo.
     
    • Me Gusta Me Gusta x 1
  17. 3citroen

    3citroen Miembro Reconocido

    Registrado:
    9 Jun 2011
    Mensajes:
    7.398
    Me Gusta recibidos:
    1.277
    Son pastillas originales Shimano? Hay gente que dice que pasa eso solo con las originales. Prueba a cambiar de marca, Galfer o EBC. O Kool Stop.
     
    • Me Gusta Me Gusta x 1
  18. JVC33

    JVC33 Miembro Reconocido

    Registrado:
    25 Jun 2009
    Mensajes:
    1.811
    Me Gusta recibidos:
    446
    Si, pastillas organicas, la originales que llevaban las pinzas ZEE que puse nuevas, atras igual sin problemas. Hare la prueba de cambiar las de alante atras y sino comprare otras y se acabo, por que vaya tela.
     
  19. JVC33

    JVC33 Miembro Reconocido

    Registrado:
    25 Jun 2009
    Mensajes:
    1.811
    Me Gusta recibidos:
    446
    Llevo varias salidas y parece que ya no me hace eso más, creo que se ha desgastado lo suficiente y parece que ya va bien, lijarlas le vino bien
     
    • Me Gusta Me Gusta x 1
    Última edición: 24 Dic 2018

Compartir esta página


  1. Este sitio utiliza cookies para ayudar a personalizar el contenido, adaptar tu experiencia y mantenerte conectado si te has registrado.
    Para continuar utilizando este sitio, debe aceptarse nuestro uso de cookies.
    Descartar aviso