1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.
  2. Invitado, ¿no puedes iniciar conversaciones privadas? ¿Tu buzón está lleno? Prueba a "abandonar charlas" para liberar espacio de tu buzón .
    Descartar aviso

Problema precarga Z1 FR

Tema en 'Mecánica' iniciado por Kromo, 8 Jun 2006.

  1. Kromo

    Kromo Kona Free

    Registrado:
    28 Abr 2006
    Mensajes:
    124
    Me Gusta recibidos:
    0
    Ubicación:
    Bilbo ta Medina
    Saludos!! A ver si alguien me puede echar una mano.
    El caso es q me hice este año con una Marzocchi Z1 FR del 02, completamente nueva, con 300km echos por mi hermano, y ya me di cuenta en su dia q con la precarga a tope aun quedaba un poco blanda, pero el SAG era el correcto a tope.
    El caso es q ha vuelto de la fabrica de Marzocchi por un problema con el ECC q me han reparado en garantia, y puesta en 130mm de recorrido, en vez de los 110mm anteriores, y ahora a tope de precarga, me da un SAG del 35%.
    Pregunto: Es posible q al estar la horquilla en la tienda 3 años hasta q la compro mi hermano el aceite haya perdido propiedades??? Si es asi, los de la fabrica se habran limitado a volver a ponermne el mismo aceite q llevaba la horquilla??
    O simplemente sera q para mis 95 kg lleva un mulle muy blando???

    Siento de veras el tocho, pero es q asi no puedo montar a gusto, y despues de 3 semana sin horquilla, estoy harto, y6 con mucho mono.....
    Gracias.
     
  2. aoc

    aoc Miembro Reconocido

    Registrado:
    23 Ene 2006
    Mensajes:
    3.182
    Me Gusta recibidos:
    10
    Ubicación:
    Por el Vallés
    No creo que el aceite se haya deteriorado sin usarlo.
    Lo que si es problable que se haya deteriorado son los retenes y guardapolvos.
    Entra en la página web de Marzocchi y descárgete el manual de tu horquilla y año, allí tendrás más información.
     
  3. BoBeT

    BoBeT Baneado

    Registrado:
    13 Abr 2005
    Mensajes:
    597
    Me Gusta recibidos:
    0
    Ubicación:
    Lleida
    Leete el manual de www.marzocchi.com , si no prueba de llevarla al mecanico aver si pueden hacer algo... porque tambien la puedes enviar a fabrica ????

    Suerte tio
     
  4. Kromo

    Kromo Kona Free

    Registrado:
    28 Abr 2006
    Mensajes:
    124
    Me Gusta recibidos:
    0
    Ubicación:
    Bilbo ta Medina
    Si el manual ya lo tengo, pero no pone nada sobre esto, solo la medida de aceite q tiene q llevar...ademas, creo q es la unica horquilla de marzocchi q no tiene manual en castellano.....
    No tendre mas remedio q llevarla al taller, q si me jode es por lo q voy a volver a estar sin bici.....
    Gracias por el interes.
     
  5. Ibon888

    Ibon888 Miembro

    Registrado:
    15 May 2005
    Mensajes:
    404
    Me Gusta recibidos:
    0
    Ubicación:
    Bilbao
    A ver kromo pero tu problema cual es¿? que se te unde muxo la horquilla y te hace topes?
    Por que si es asi y la precarga de los muelles la tienes a tope el problema viene efectivamente como has comentado por llevar unoss muelles excesivamente blandos para tu peso.Pero si por el contrario llevas un sag del 35% ( mas tirando a enduro que free), pero no te hace topes, entonces no veo el problema.
    Otra cosa es el aceite que en lo único que inteviene es en como de rápido se recupera la horquilla siguiendo una regla muy sencilla
    A mas SAE (densidad)==> mas le costara pasar por el piston por lo que se recuperara de forma mas lenta ( pa gustos)
    A menos SAE ==> al contrario.
    Ya sabes si tienes pegas pregunta que preguntar es de sabios
    Un saludo!!!!!
     
  6. Kromo

    Kromo Kona Free

    Registrado:
    28 Abr 2006
    Mensajes:
    124
    Me Gusta recibidos:
    0
    Ubicación:
    Bilbo ta Medina
    El problema es q llevando la precarga a tope, aun llevo un SAG del 35%, cuando yo lo q quiero es llevarlo al 20-25%.
    En parado, lo tipico de hundir la horquilla sin estar montado, ya le saco 125mm de 130mm.
    Segun me dices, el problema como suponia, es el muelle, q es muy blando.
    Ire a la tienda a ver q me pueden hacer (pedir un mas duro claro...)
    Gracias.
     
  7. mois

    mois Mois

    Registrado:
    26 Feb 2005
    Mensajes:
    1.928
    Me Gusta recibidos:
    2
    Ubicación:
    reus
    pues creo que el problema reside en el muelle, yo a mi z1 (2005) le puse un muelle fox blandito para mi peso i funciona genial
     

Compartir esta página