1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.
  2. Invitado, ¿no puedes iniciar conversaciones privadas? ¿Tu buzón está lleno? Prueba a "abandonar charlas" para liberar espacio de tu buzón .
    Descartar aviso

problema tubeless

Tema en 'Mecánica' iniciado por javi69mtb, 5 Ago 2007.

  1. javi69mtb

    javi69mtb Kona Power´S

    Registrado:
    1 May 2007
    Mensajes:
    5.026
    Me Gusta recibidos:
    0
    Ubicación:
    y ami ke?
    hola buenas, llevo una llanta mavic crossmax enduro tubeless con cubierta maxxis high roller y no se por que pierde presion??
    posibles motivos??+

    gracias
    :taz

    nadie sabe nada???
     
  2. BikerXC

    BikerXC Miembro Reconocido

    Registrado:
    22 Ago 2004
    Mensajes:
    4.416
    Me Gusta recibidos:
    1
    Ubicación:
    Al lado del Teide.
    Siempre y cuando la cubierta que lleves sea tubeless y le hayas metido sellante... no tiene por qué haber problemas.

    Mira a ver algún pinchazo...
     
  3. javi69mtb

    javi69mtb Kona Power´S

    Registrado:
    1 May 2007
    Mensajes:
    5.026
    Me Gusta recibidos:
    0
    Ubicación:
    y ami ke?
    ufff,nadie sabe nada??
     
  4. Pablo_1985

    Pablo_1985 Miembro

    Registrado:
    1 Feb 2007
    Mensajes:
    229
    Me Gusta recibidos:
    2
    Ya te han dicho, es normal perder aire con tubeless, pero si le echas algún sellante o antipinchazos o cosas de esas, practicamente no pierde (supongo que algo perderá!). De todas formas, si tienes la cubierta y llanta bien limpia y pones la rueda con vaselina, te guanta una semana o así.

    Un saludo
     
  5. javi69mtb

    javi69mtb Kona Power´S

    Registrado:
    1 May 2007
    Mensajes:
    5.026
    Me Gusta recibidos:
    0
    Ubicación:
    y ami ke?
    la cubierta es tubules y la llanta tambien,y lleva slime verde,no se que le pasara...
     
  6. prometeo13

    prometeo13 Miembro

    Registrado:
    25 Ago 2006
    Mensajes:
    830
    Me Gusta recibidos:
    0
    Ubicación:
    L´Eliana
    Mira la valvula,seguro que es por ahí.
    Mira tb q este integro el fondo de llanta.
     
  7. Muley

    Muley The Mechanic Moderador ForoMTB

    Registrado:
    11 Jun 2004
    Mensajes:
    9.795
    Me Gusta recibidos:
    9
    Ubicación:
    In The Torrist Island [Madriz]
    1 el primer montaje aki en el foro se a recomentado varias veces hacerlo con latex para q selle del todo la llanta
    2 limpias los flancos siempre antes de montar la cubierta?
     
  8. javi69mtb

    javi69mtb Kona Power´S

    Registrado:
    1 May 2007
    Mensajes:
    5.026
    Me Gusta recibidos:
    0
    Ubicación:
    y ami ke?
    amm pues el problema puede estar en los flancos...
     

Compartir esta página