1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.
  2. Invitado, ¿no puedes iniciar conversaciones privadas? ¿Tu buzón está lleno? Prueba a "abandonar charlas" para liberar espacio de tu buzón .
    Descartar aviso

Problemas con la REBA Team

Tema en 'Mecánica' iniciado por tinoverdu, 22 Ago 2007.

  1. tinoverdu

    tinoverdu Miembro

    Registrado:
    18 Mar 2007
    Mensajes:
    123
    Me Gusta recibidos:
    0
    A ver si alguien me resuelve mis dudassss,
    Tengo una Reba como muchos de vostros, tiene 5 meses, y se me pasa el aire de la cámara + a la -, junto con el aire se me pasa el aceite que lubrica a la junta que separa a las cámaras. Si le recargo el aceite, la horquilla va de lujo, pero las pocas semanas otra vez, ...
    Ayuda, que puedo hacer, me atrevo a meterle mano.

    Un saludo.
    Tino Verdú
     
  2. bronson

    bronson Miembro Reconocido

    Registrado:
    13 May 2006
    Mensajes:
    1.590
    Me Gusta recibidos:
    63
    Tuve tu mismo problema, hay que usar un aceite de 15w, como no tenia mezcle un poco de grasa con teflon y aceite 10w, se unieron bien asi que eso use y fue la solucion, cubri el piston con aprox 1cc. Si en tu caso no hay mejoria deberias cambiar el o`ring del piston.
     
  3. k2biker

    k2biker A mi bola

    Registrado:
    5 Feb 2005
    Mensajes:
    3.655
    Me Gusta recibidos:
    0
    Porque no la mandas al servicio tecnico ??, puesto que todavia esta en garantia. Mientras esté en garantia no te aconsejo que le metas mano.
     
  4. LUNGOBIKER

    LUNGOBIKER amo del aluminio

    Registrado:
    12 Jun 2007
    Mensajes:
    474
    Me Gusta recibidos:
    2
    si esta en garantia mandala al servicio sin pensarlo...si no demonta las baras de las botellas...quita el tapon superior de la camara de aire positiva y ponle 3 c.c de aceite para motor sae 50... luego desmontas el tapon que va con la guia de la barra el de la camara negativa y le pones 1 c.c del mismo aceite yo lo hice con mi manitou black y adios fugas de aire por cierto lo dice en el manual de la manitou.
     
  5. kafre

    kafre Miembro activo

    Registrado:
    29 Sep 2005
    Mensajes:
    433
    Me Gusta recibidos:
    27
    Perdona, pero en la reba basta con quitar el tapón de la cámara positiva para añadir el aceite que separa las dos cámaras (Por supuesto antes tendrás que sacarle todo el aire a la cámara para que no te salte la tuerca en la jeta)
     
  6. ramonet

    ramonet Novato

    Registrado:
    22 Oct 2005
    Mensajes:
    4.092
    Me Gusta recibidos:
    0
    Ubicación:
    Novelda
    eso le paso aun amigo en una mamba y por suerte le dió en el hombro, porque si le da en el ojo se lo saca por la nuca. le hizo un moratón negro negro.
     
  7. LUNGOBIKER

    LUNGOBIKER amo del aluminio

    Registrado:
    12 Jun 2007
    Mensajes:
    474
    Me Gusta recibidos:
    2
    bueno esta claro que hay que quitarle el aire antes de retirar el tapon es como que te sientes en el inodoro sin quitarte los pantalones..te debrias dar cuenta antes que te cag...s...el que no haga este tipo de operacion pues que deje la bike y se compre un lego...
     
  8. tinoverdu

    tinoverdu Miembro

    Registrado:
    18 Mar 2007
    Mensajes:
    123
    Me Gusta recibidos:
    0
    Muchas gracias a todos, imagino que mi problema será el o´ring, porque ya le he añadido aceite de sae15 como dice el manual y se pasa de cámara el aceite y el aire. La llevará a que le cambien el o´ring, y no la he enviado en garantía porque la compre en tienda a través de internet, y como sabeis con transportes de aquí para allá... nunca se sabe donde puede acabar el paquete, pero bueno,...

    Gracias, un saludo,
    Tino Verdú.
     
  9. kafre

    kafre Miembro activo

    Registrado:
    29 Sep 2005
    Mensajes:
    433
    Me Gusta recibidos:
    27
    ese mismo problema tuve yo hace algún tiempo y lo pude solucionar intercambiando las juntas del pistón que separa las cámaras. Aunque si puedes conseguir las juntas facilmente, mejor ponlas nuevas.
    Otra buena solución es lo que dicen LUNGOBIKER y BRONSON: poner un aceite algo más viscoso. El que te recomienda el manual es como el agua y se acaba colando a la cámara negativa.
     

Compartir esta página