1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.
  2. Invitado, ¿no puedes iniciar conversaciones privadas? ¿Tu buzón está lleno? Prueba a "abandonar charlas" para liberar espacio de tu buzón .
    Descartar aviso

Problemas en una Z1 Freeride I ETA

Tema en 'Mecánica' iniciado por Le Rigodon Team, 10 May 2005.

  1. Le Rigodon Team

    Le Rigodon Team Miembro

    Registrado:
    14 Mar 2005
    Mensajes:
    250
    Me Gusta recibidos:
    3
    Ubicación:
    Centro peninsular
    Os expongo mi padecer:
    Tras adquirir la semana pasada una Marzocchi Z1 Freeride I ETA del año 2004 pero nueva de tienda, pasados un par de días la voy a montar y ya me percato de que el bloqueo ha dejado de funcionar (hasta ese momento si funcionaba); tanto al activar la palanca del ETA como al desactivarla, la horquilla baja y sube exactamente igual, y a esto se le suma un leve ruidito al hundirla muy fuerte (no sé si esto tiene relación alguna con el problema o si incluso es "normal"). Todo esto, repito, sin haber usado la horquilla.
    Imagino (y espero) que me lo cubra la garantia, pero, ¿a qué puede ser debido esto? ¿es una reparación compleja?
    Un saludo y gracias.
     
  2. angry-fish

    angry-fish Novato

    Registrado:
    24 Abr 2005
    Mensajes:
    2.072
    Me Gusta recibidos:
    0
    Ubicación:
    España
    yo tengo esta misma horquilla xo de febrero de 2005 y no me pasa eso. se que hay que hacer fuerza hacia abajo xa q se quede bloqueada(eso con la palanquita en "on),xo ese ruidito q tu dices....no se de donde sale, de todas formas en el manual de la horquilla vienen todas esas pequeñas incidencias o posibles fallos q puedan dar. leetelo y busca la tuya..

    :lol: :lol: saludos :roll: :roll:
     

Compartir esta página