1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.

problemas para montar cubiertas maxxis

Tema en 'Mecánica' iniciado por c.s.c, 10 Ago 2007.

  1. c.s.c

    c.s.c Novato

    Registrado:
    6 Ago 2007
    Mensajes:
    52
    Me Gusta recibidos:
    0
    hoy he montado dos cubiertas maxxis 2.10 y me quedan descentradas las giro y parece que vallan dando saltos antes tenia 2.35 y esto no pasaba, las he montados y desmontado varias veces y no se cual es el problemas hay algun truco o pagina donde espliquen como montarlas bien gracias...........
     
  2. LUNGOBIKER

    LUNGOBIKER amo del aluminio

    Registrado:
    12 Jun 2007
    Mensajes:
    474
    Me Gusta recibidos:
    2
    si son de aro de alambre te daran problemas, no especificas el modelo, seria bueno que comentaras cual es el modelo...te pdria dar un dato...montalas y lenalas a un 20 % de su presion es decir que queden con un poquito de aire nada mas, luego la tomas con las manos por los flancos o las bandas laterales y le vas dando movimientos de un lado a otro como si quisieras arrancarla del aro...y las vas moviendo para hacerle este mismo movimiento por toda la cubierta...luego le pones un poco mas de aire y repites la operacion..hasta que vayan calsando..veras que te quedan fenomenal.
     
  3. Muley

    Muley The Mechanic Moderador ForoMTB

    Registrado:
    11 Jun 2004
    Mensajes:
    9.873
    Me Gusta recibidos:
    27
    Ubicación:
    In The Torrist Island [Madriz]
    hace poco salio un post de esto y se ablo de como centrarlas buscale pero si las tiras t doy mi direcicon y yo pago portes jajja
     

Compartir esta página