1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.
  2. Invitado, ¿no puedes iniciar conversaciones privadas? ¿Tu buzón está lleno? Prueba a "abandonar charlas" para liberar espacio de tu buzón .
    Descartar aviso

Problemas para montar NO TUBES,

Tema en 'Bicis y componentes' iniciado por adicts, 9 Feb 2007.

  1. adicts

    adicts comercial automovil team

    Registrado:
    19 Ene 2007
    Mensajes:
    4.537
    Me Gusta recibidos:
    459
    Hola, estoy intentando montar este kit en una llanta no tubelles con cubiertas plegables maxxis larsentt y crossmark y no hay manera, una vez montada la cubierta doy aire con un compresor y eso pierde por todos sitios y la cubierta no llega a talonar, cuales son mejores, las plegables o de aro rigido?? ya se que hay un post sobre todo este asunto pero no lo encuentro, si alguien me pasa el enlace se lo agradeceria,
    un saludo y gracias
     
  2. BlueTomato

    BlueTomato De la bajada no hay fotos

    Registrado:
    9 Jul 2004
    Mensajes:
    6.991
    Me Gusta recibidos:
    8
    Humedece con agua los flancos y dale caña en una gasolinera mejor, quizás ese compresor no tenga bastante fuerza.
     
  3. Antonio®

    Antonio® Linkage Design

    Registrado:
    17 Jun 2004
    Mensajes:
    6.728
    Me Gusta recibidos:
    1.276
    Ubicación:
    Córdoba
    Monta la cubierta primero con una camara, desmonta un lateral y saca la camara con cuidado, de esa forma ya tienes un lado metido, si con eso no te sale es que el compresor tiene poquisima fuerza.


    Un saludo.
     

Compartir esta página