1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.
  2. Invitado, ¿no puedes iniciar conversaciones privadas? ¿Tu buzón está lleno? Prueba a "abandonar charlas" para liberar espacio de tu buzón .
    Descartar aviso

problemilla o duda con 5th element

Tema en 'Mecánica' iniciado por pascuy, 3 Ago 2005.

  1. pascuy

    pascuy Rigid for always

    Registrado:
    28 Feb 2005
    Mensajes:
    595
    Me Gusta recibidos:
    4
    Ubicación:
    Donde me dejan...
    El caso es que no se si es que esta mal regulado, o es que no se cierto como trabaja, pero yo al ponerme de pie y mover la bici hacia los lados e incluso cabezeando noto como se hunde el amortiguador, ¿es normal? peso 75 kg. y en la camara positiva llevo 100 psi y en la negativa 90 psi, que le pasara o que hago mal, ah y por cierto el rebote lo llevo lo mas rapido posible pero quitandole media vuelta por no llevarlo a tope tampoco..............creo que algo falla o soy yo..............
     
  2. jsblur

    jsblur Novato

    Registrado:
    20 Jul 2005
    Mensajes:
    90
    Me Gusta recibidos:
    0
    Yo llevo la misma regulacion y a mi me va bien.
    Cuando te pones de pies es normal que te cabezee un moco el amortiguador
     
  3. Muley

    Muley The Mechanic Moderador ForoMTB

    Registrado:
    11 Jun 2004
    Mensajes:
    9.795
    Me Gusta recibidos:
    9
    Ubicación:
    In The Torrist Island [Madriz]
    tio q no es una epic... no se pueden pedir peras al olmo...
     

Compartir esta página