1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.
  2. Invitado, ¿no puedes iniciar conversaciones privadas? ¿Tu buzón está lleno? Prueba a "abandonar charlas" para liberar espacio de tu buzón .
    Descartar aviso

Q le pasa al cambio?

Tema en 'Mecánica' iniciado por jomir, 11 Ago 2007.

  1. jomir

    jomir Novato

    Registrado:
    11 Ago 2007
    Mensajes:
    6
    Me Gusta recibidos:
    0
    Tengo una mountain bike con cambio shimano que desde hace poco, no sé pq, a veces sube al tercer plato y a veces no. Tengo un cambio numerado con visor q me indica en que plato y piñón en concreto estoy. Pues resulta que al subir del 2 al 3 a veces engancha y otras se queda la maneta como suelta como si se hubiera roto algo, pero curiosamente en pocas ocasiones vuelve a enganchar y sube. ¿Que es lo q ha podido pasar? ¿Tiene fácil solución o es necesario llevarla a algún taller? ¿Es caro?
     
  2. JEEP LYBERTY

    JEEP LYBERTY Pa mi que no llego

    Registrado:
    27 Dic 2006
    Mensajes:
    735
    Me Gusta recibidos:
    0
    Puede que simplemente los latiguillos donde van el cable y el cable no esten bien,tengan suciedad y moho ,se te quede agarrado y no empuje el desplazador al final,prueba haber a limpiarlos o simplemente hecharle un buen lubricante como tres en uno o algo asi y si es eso cambialos y ponlos nuevos,cables y latiguillos
    suerte.
     
  3. Router Horizont

    Router Horizont Caballero Salta Barrancos

    Registrado:
    20 Abr 2006
    Mensajes:
    3.044
    Me Gusta recibidos:
    1
    Ubicación:
    Vilueña City
    no se te ocurra echarle 3en1 ni de coña que es corrosivo, comprate un buen aceite, y sobre todo comprueba que el cable del desviador no se haya destensado.
     
  4. jomir

    jomir Novato

    Registrado:
    11 Ago 2007
    Mensajes:
    6
    Me Gusta recibidos:
    0
    Más de flojo (por lo de destensado), se nota como suelto. No hay ninguna tensión, como si se hubiera soltado definitivamente y de forma esporádica se enganche. ¿Esto que decís lo puedo maniobrar en casa o mejor en tienda? Es que no domino demasiado el tema mecánico.
    Gracias por las contestaciones.:pc2
     
  5. Muley

    Muley The Mechanic Moderador ForoMTB

    Registrado:
    11 Jun 2004
    Mensajes:
    9.795
    Me Gusta recibidos:
    9
    Ubicación:
    In The Torrist Island [Madriz]
    mirate un post q puso vampiresa.
    creo q suena roto. saludos
     
  6. jomir

    jomir Novato

    Registrado:
    11 Ago 2007
    Mensajes:
    6
    Me Gusta recibidos:
    0
    Si me pudieras indicar el enlace... Lo he estado buscando y no lo encuentro.
    Gracias.
     
  7. trigonmaniaco

    trigonmaniaco Miembro Reconocido

    Registrado:
    15 Jun 2007
    Mensajes:
    10.219
    Me Gusta recibidos:
    1.755
    Ubicación:
    Irun(Guipuzcoa)
    Por lo que dices creo que cuando aprietas el pulsador este engancha en la
    posicion del tercer plato pero como el desviador no sube hasta el tercer
    plato hace que el cable quede como destensado,si le das al pulsador para que
    baje al plato mediano, en teoria el cable se vuelve a tensar.Las causas pue-
    den ser dos:1ªel cable se ha destensado,para solucionarlo gira la ruleta que
    tienes en la zona donde sale el cable del pulsador,la giras en sentido iz-
    quierdo,como si la estuvieses aflojando,girala de media en media vuelta
    y pruebas,de esta forma se consigue que el pulsador se tense y trabaje todo
    el recorrido de la maneta.
    2ªQue el cable haya cogido suciedad y no corra bien por la funda,yo lo que
    hago es soltar el cable del desviador y sin sacarlo de la funda voy corriendo
    estas para ir dejando libres las distintas partes del cable para limpiarlo,con
    un simple trapo vale y luego lo engrasas con aceite fino.Para acabar sujetas
    el cable en el desviador con el pulsador en la posicion de plato mas peque-
    ño y pruebas,si le cuesta subir porque no lo has sujetado exactamente en la
    misma posicion en la que estaba,suele suceder,tensas el cable con la ruleta
    que te he indicado antes.
    Espero haberte ayudado.
    Saludos.
     
  8. jomir

    jomir Novato

    Registrado:
    11 Ago 2007
    Mensajes:
    6
    Me Gusta recibidos:
    0

    No, el cable no llega a engancharse cuando le doy al pulsador. Es como si estuviera suelto totalmente, flojo vaya. Pero como ya os he dicho, 1 de cada 20 veces, lo coge y sube. Inexplicable. Entonces se nota como hay presión en el pulsador y sube el plato, claro.
    :confused:
     
  9. ALFITO

    ALFITO Señorito del Cuadradillo

    Registrado:
    2 Jul 2004
    Mensajes:
    765
    Me Gusta recibidos:
    26
    Abre el pulsador y echale un buen chorro de 3 en 1 por dentro. A mi me paso exactamente eso en un pulsador alivio (a veces funcionaba y otras el pulsado giraba en vacio) y era que la grasa que llevan se habia secado y un pequeño muellecillo que tira de un pestañita no era capaz de moverla por la propia grasa. Descartando que haya nada roto quizas sea por eso.

    Una vez funcione puedes limpiarlo bien y echar un aceite menos corrosivo que el 3 en 1 o quizas grasa fina.

    Saludetes.
     
  10. jomir

    jomir Novato

    Registrado:
    11 Ago 2007
    Mensajes:
    6
    Me Gusta recibidos:
    0
    Probaré a destornillarlo y ver q tal. Después de ver si hay suciedad o no, ya m pensaré lo del 3 n 1 ya que veo q hay discrepancias sobre echarle el corrosivo. Ya os cuento.
     
  11. ALFITO

    ALFITO Señorito del Cuadradillo

    Registrado:
    2 Jul 2004
    Mensajes:
    765
    Me Gusta recibidos:
    26
    No entiendo porque algunos le tienen tanta mania al 3 en 1.... Lo echas, lo dejas actuar un rato hasta que se evapore y luego lo limpias todo bien y echas otro aceite o grasa finita.

    Para quitar todo tipo de grasa lo que es mano de santo es el k7, pero este si que es corrosivo, especialmente con el aluminio. Pero vamos, el 3 en 1 si luego lo limpias no ta va a dar ningun problema.

    Saludetes.
     

Compartir esta página