1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.

radio vago

Tema en 'Mecánica' iniciado por xsala, 29 Jun 2006.

  1. xsala

    xsala Auto-Baneado

    Registrado:
    4 May 2006
    Mensajes:
    336
    Me Gusta recibidos:
    0
    No se si es normal, tengo la vici, podríamos decir que casi nueva, con un par de meses.

    He descubierto que después de una o dos salidas, hay un radio que queda muy flojo. Lo aprieto, y al cabo de otras dos salidas, vuelve a bailar. Hay alguna forma de evitar esto? es la llanta o el radio defectuosos y se pueden cambiar??

    Gracias.
     
  2. Eds

    Eds Baneado

    Registrado:
    12 Nov 2005
    Mensajes:
    407
    Me Gusta recibidos:
    0
    yo pienso que sera el radio, comprate un radio con su cabeza y cambialo, aver k pasa;)
     
  3. aoc

    aoc Miembro Reconocido

    Registrado:
    23 Ene 2006
    Mensajes:
    3.226
    Me Gusta recibidos:
    15
    Ubicación:
    Por el Vallés
    Ponle fijatornillos en la rosca.
    También te puede servir pegamento un poco bueno
     
  4. goiko_tt

    goiko_tt cuatrero

    Registrado:
    23 Jul 2005
    Mensajes:
    1.741
    Me Gusta recibidos:
    0
    Ubicación:
    Hondarribia
    Si le pones fijatornillos seguro q lo solucionas
     
  5. Piolet

    Piolet El chico del sendero

    Registrado:
    9 Jun 2006
    Mensajes:
    4.282
    Me Gusta recibidos:
    17
    Ubicación:
    Agua, Viento, Tierra.
    Con una gota de Loctite te puede valer, sino prueba a cambiar el radio y la cabeza, puesto que alomejor la rosca esta defectuosa
     

Compartir esta página