1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.
  2. Invitado, ¿no puedes iniciar conversaciones privadas? ¿Tu buzón está lleno? Prueba a "abandonar charlas" para liberar espacio de tu buzón .
    Descartar aviso

radios zipp 404

Tema en 'General' iniciado por teovince, 17 Nov 2006.

  1. teovince

    teovince Miembro Reconocido

    Registrado:
    21 Sep 2006
    Mensajes:
    4.784
    Me Gusta recibidos:
    97
    Ubicación:
    bizkaia
    me pasa una cosa con los radios de estas ruedas que no se si es normal o no, el caso es que me he dado cuenta de que varios radios tanto de la rueda delantera como de la trasera se han girado sobre todo el que lleva el iman del cuenta ¿esto es normal?. ¿estaran flojos?. muchas gracias
     
  2. oskarteam

    oskarteam Miembro

    Registrado:
    7 Jun 2006
    Mensajes:
    511
    Me Gusta recibidos:
    0
    es normal,has llevado la rueda a apretar despues de un unas 7 u 8 salidas?a mi me aconsejaron hacerlo para la 1º vez y ningun problema,deberias hacerlo una rueda cuando es nueva necesita un tiempo hasta que se asientan bien ,un saludo.
     
  3. teovince

    teovince Miembro Reconocido

    Registrado:
    21 Sep 2006
    Mensajes:
    4.784
    Me Gusta recibidos:
    97
    Ubicación:
    bizkaia
    no todavia no las he llevado.gracias oskarteam
     
  4. serpal

    serpal Moderador Ciclismo Crta. Moderador ForoMTB

    Registrado:
    4 Oct 2004
    Mensajes:
    22.204
    Me Gusta recibidos:
    3.852
    Ubicación:
    Lega ness
    Strava:
    Pasa en todas y es una jodienda porque empieza a hacer mogollon de ruido con el aire como si rozase algo. Al parecer eso, despues de los primeros 800-1000 kms hay que pegarles un repaso para dejarlas bien asentadas.
     
  5. BORA

    BORA Miembro activo

    Registrado:
    13 Feb 2006
    Mensajes:
    1.848
    Me Gusta recibidos:
    0
    Ubicación:
    En Zaragoza
    Oye que cosas se aprenden en este forico
     


  6. pablo

    pablo Scenario C1.1 nº19/100

    Registrado:
    18 Jun 2004
    Mensajes:
    2.730
    Me Gusta recibidos:
    7
    Ubicación:
    Azuqueca de Henares
    Yo estoy en las mismas, las quiero llevar a que me las retoquen, lo malo es que me quedo sin las ruedas y no puedo salir por eso no lo he hecho todavía :cunaoo
     
  7. teovince

    teovince Miembro Reconocido

    Registrado:
    21 Sep 2006
    Mensajes:
    4.784
    Me Gusta recibidos:
    97
    Ubicación:
    bizkaia
    cuando las lleves me cuentas.si las llevo yo antes te contare yo a ti.
     
  8. ruben22

    ruben22 Miembro

    Registrado:
    18 Sep 2006
    Mensajes:
    270
    Me Gusta recibidos:
    1
    Ubicación:
    cantabria
    mas vale que tengais mas suerte que yo,ami ese defecto me ocurria amenudo,y no solo eso el buje me cogia olgura lateral,como si los conos estuvieran sueltos pero copmo no lleva conos hay estaba el problema,asi que despues de mandarlas tres veces al distribuidor y estar con los mismos problemas decidi cambiarme a lo conocido y fiable campagnolo,en este caso unas bora que aun me tienen que llegar.
    espero que los usuarios de zipp tengais mas suerte que yo
     
  9. CNR

    CNR Dr. Maligno del Carbono

    Registrado:
    14 Dic 2004
    Mensajes:
    977
    Me Gusta recibidos:
    1
    Ubicación:
    Las Tablas. Señor del Norte
    Me parece una verguenza que depués del dinero que os habeis gastado en estas ruedas, tengas tantos problemas y mantenimiento. Estos tios de zipp no saben lo que son las cabecillas auto blocantes o los tensiometros de precisión. No me cabe como no son capaces de tener una máquina de ensayos para tostar un poco cada rueda y reajustar para que llegue al usuario perfecta para miles de km.

    Una lástima

    Saludos
     

Compartir esta página