1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.
  2. Invitado, ¿no puedes iniciar conversaciones privadas? ¿Tu buzón está lleno? Prueba a "abandonar charlas" para liberar espacio de tu buzón .
    Descartar aviso

Ruidito con plato mediano y piñones pequeños

Tema en 'Mecánica' iniciado por consocer, 28 Nov 2005.

  1. consocer

    consocer Miembro

    Registrado:
    22 Sep 2005
    Mensajes:
    129
    Me Gusta recibidos:
    3
    Ubicación:
    Valencia
    Hola, pues a ver si se explicarme.
    Tengo una Merida equipada con xt y tengo un problema al engranar plato mediano y los dos piñones mas pequeñitos(el casete es de 9 piñones y es de 34 dientes). El problema es q hace el tipico ruidito de cambios malos(xd q es un xt!) el clicclicclicclic. No se si me he explicado. Es como si no entrara la cadena correctamente.
    Este domingo he salido con los de la peña de mi pueblo y me han dicho q el cambio esta descentrado(cambie las bielas lx q llevaba de casa por unas xt, podria haber afectado un mal montaje de estas?).
    Vosotros q opinais? Tiene facil solucion?
    Gracias
     
  2. Velociraptor

    Velociraptor Rafa

    Registrado:
    21 Oct 2005
    Mensajes:
    1.528
    Me Gusta recibidos:
    0
    Ubicación:
    Badajoz.
    Creo que poniendo los topes del cambio correctamente el ruido se te quita, debe rozar la cadena con las roldanas y no estará bien centrado.
     
  3. Cactus

    Cactus Miembro Reconocido

    Registrado:
    17 Jun 2004
    Mensajes:
    8.277
    Me Gusta recibidos:
    2.974
    Ubicación:
    Hispanistán
    Eso me pasa a mí,pero creo que lo que roza es la cadena con el desviador.He intentado ajustarlo,pero no hay manera,incluso en bicis nuevas roza.
    De todos modos me parece que ese es uno de los desarrollos prohibidos,o sea que igual roza por eso.
    En mi caso,conforme se ha ido estirando la cadena,roza en un piñón más.
     
  4. inocente66

    inocente66 bbbbbbbbbbbbbbbbbbbbbb

    Registrado:
    12 Ago 2005
    Mensajes:
    2.475
    Me Gusta recibidos:
    30
    Probablemente te roza con el desviador. Prueba a tensarlo un poquito
     
  5. BrEAkesNeKeNs

    BrEAkesNeKeNs R.Sanjuan

    Registrado:
    16 Jul 2005
    Mensajes:
    1.524
    Me Gusta recibidos:
    2
    Ubicación:
    Barallobre Rules
    Revisa y ajusta los cambios. Topes , tension de cables , distancia del desviador al plato , etc .....
     

Compartir esta página